<!DOCTYPE HTML PUBLIC "-//W3C//Dtd HTML 4.01 transitional//EN" "http://www.w3.org/tr/html4/loose.dtd">
  <html>
  <head>
  <title>Lucence to commercialize laser microfluidics for cancer biopsy</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="Palo Alto startup is working with Waseda University group on a new way to identify circulating tumor cells at an early stage.">
  <meta name="keywords" content="Thorlabs, Inc., Full-Time, Engineer, Optical Components, Lasers, Sensors, Sterling , VA, United States, Job">
  <meta name="author" content="SPIE Europe Ltd">
  <meta name="google-site-verification" content="5neLWJvYjbK9mt4jJKl7xJS6bxiB3eD5bCkHGpvRps0">
  
  <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32.png">
  <link rel="stylesheet" type="text/css" href="/styles/optics.css?layout=news">
  
  <meta name="com.silverpop.brandeddomains" content="www.pages08.net,optics.org,spie.org,spiecareercenter.org,www.photonicsprismaward.com,www.spiedigitallibrary.org" />
  <script src="https://www.sc.pages08.net/lp/static/js/iMAWebCookie.js?54d1cfa3-15e2d0bb309-6681ada67421f5d3ed5e65517ed2e77a&h=www.pages08.net" type="text/javascript"></script>
  
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17506830-2', 'auto');
  ga('send', 'pageview');
  </script>
  
  <script type="text/javascript">
  <!--
  function toggle_visibility(id,url) {
    var e = document.getElementById(id);
    if(e.style.display == 'block') {
      e.style.display = 'none';
      if(document.getElementById(url)) {
        var tx="\u25b6";
        document.getElementById(url).innerHTML = tx;
        }
      }
    else {
      e.style.display = 'block';
      if(document.getElementById(url)) {
        var tx="\u25bc";
        document.getElementById(url).innerHTML = tx;
        }
      }
    }
    
   function switch_dialog(id,id2) {
     var e = document.getElementById(id);
     var s = document.getElementById(id2);
     if(e.style.display == 'block') {
        e.style.display = 'none';
        }
     else {
        e.style.display = 'block';
        }
     if(s.style.display == 'block') {
        s.style.display = 'none';
        }
     else {
        s.style.display = 'block';
        }
      } 
   //-->
   </script>
     
    <script type="text/javascript">
    function ismaxlength(obj){
    var mlength=obj.getAttribute? parseInt(obj.getAttribute("maxlength")) : ""
    if (obj.getAttribute && obj.value.length>mlength)
    obj.value=obj.value.substring(0,mlength)
    }
    </script>
    
  </head>
  <body>
<div id="topbar">
   <div class="menubar">
   <table cellspacing="0" cellpadding="0" border="0" width=100%>
   <tr><td align="left" valign="middle"><div style="float:left; width: 54px; height: 36px; margin-right: 18px"><a href="http://spie.org" target="_blank"><img src="/images/spielogo.png" border=0 alt="SPIE"></a></div><div style="float: left; width: 91px; height: 36px; margin-right: 18px" id="dllogo"><a href="https://www.spiedigitallibrary.org/" target="_blank"><img src="/images/dllogo.png" border=0 alt="SPIE Digital Library"></a></div><div style="float:left; width: 87px; height: 36px; margin-right: 20px" id="cclogo"><a href="https://spiecareercenter.org/" target="_blank"><img src="/images/cclogo.png" border=0 alt="SPIE Career Center"></a></div><div style="float: left; width: 71px; height: 36px" id="oologo"><a href="/"><img src="/images/oologo.png" border=0 alt="Optics.org"></a></div></td>
   <td align="right" valign="middle">
   <table cellspacing=0 cellpadding=0 border=0>
   <tr><td><a href="/company" class="item">My Company</a> |</td>
   <td id="adlink"><a href="/advertise" class="item">Advertise</a> |</td>
   <td> <a href="/contact" class="item">Contact Us</a></td></tr>
   </table></td></tr></table>
  </div>
  </div>
  <div id="page">
  <div style="margin: 0px 2px;">
  <div id="fullhdr">
  <table cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td align="left" valign="middle" style="padding-right: 12px"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></td>
  <td valign="middle" align="right"><div style="float: right; max-width: 728px"><a href="/adclick/2030" OnClick="ga('send', 'pageview', '/banner/2030');"><img src="/banners/2030.jpg" alt="" border=0 style="display: block; margin: auto;"></a></div></td></tr></table></div>
  <div id="mobhdr"><div style="float: left; width: 100%; padding-bottom: 15px;"><div style="display: block; margin: auto; width: 100%"><a href="/adclick/2030" OnClick="ga('send', 'pageview', '/banner/2030');"><img src="/banners/2030.jpg" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  <div style="float: left; width: 100%;">
  <div id="moblogo"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></div>
  </div>
  
    <div id="mobsrch">
    <table cellspacing=0 cellpadding=0 border=0 align="right">
    <tr><td align="left"><form method="post" name="menu" action="/search" onsubmit="if(menu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div><div style="float: left; width: 100%; padding-bottom: 20px">
  <div style="float: left; width:100%; margin: 0">
  <div style="float: left; color: #999; padding: 6px 0px; font-size: 11pt;">daily coverage of the optics & photonics industry and the markets that it serves</div><div id="srchbar" style="float: right;" style="max-width: 190px"><table cellspacing=0 cellpadding=0 border=0 align="right" width=100%>
    <tr><td align="left"><form method="post" name="mmenu" action="/search" onsubmit="if(mmenu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div></div><div class="location">
  <div style="float: left; padding: 3px 6px 3px 6px">News</div>
  <div style="float: right; padding-right: 6px"><a href="javascript:toggle_visibility('tabbar')" title="Menu"><img src="/images/mobile.png" border=0 alt="Menu"></a></div></div>
  <div id="tabbar" class="colsection group tabbar">
  <div class="dropdown dtab1"><button class="uptab" onclick="window.location='/'">Home</button></div><div class="dropdown dtab2">
          <button class="dntab" onclick="window.location='/news'">News</button>
          <div class="dropdown-content" style="min-width: 180px">
          <a href="/news/5">Latest News</a>
          <a href="/news/1">Business News</a>
          <a href="/news/2">Applications</a>
          <a href="/news/3">Research & Development</a>
          <a href="/news/4">Photonics World</a>
          <a href="/archive">Historical Archive</a>
          </div></div>
          <div class="dropdown dtab3">
          <button class="uptab" onclick="window.location='/notices'">Notices</button>
          <div class="dropdown-content" style="min-width: 120px">
          <a href="/press">Press Releases</a>
          <a href="/whitepapers">White Papers</a>
          <a href="/webinars">Webinars</a>
          </div></div>
          <div class="dropdown dtab4"><button class="uptab" onclick="window.location='/products'">Products</button></div><div class="dropdown dtab5">
          <button class="uptab" onclick="window.location='/buyers'">Buyers&nbsp;Guide</button>
          <div class="dropdown-content" style="min-width: 200px">
          <a href="/buyers/companies">Company Names</a>
          <a href="/buyers/?cid=48">Optical Components</a>
          <a href="/buyers?cid=25">Laser Sources</a>
          <a href="/buyers?cid=2">Imaging & Detectors</a>
          <a href="/buyers?cid=68">Optical Test &amp; Measurement</a>
          <a href="/buyers?cid=119">Laser Optics & Accessories</a>
          <a href="/buyers?cid=63">Software</a>
          <a href="/buyers?cid=44">Non-laser Light Sources</a>
          <a href="/buyers?cid=85">Optical Materials</a>
          <a href="/buyers?cid=111">Fabrication & Assembly</a>
          <a href="/buyers?cid=400">Vacuum</a>
          <a href="/buyers?cid=900">Media & Marketing</a>
          </div></div>
          <div class="dropdown dtab6"><button class="uptab" onclick="window.location='/jobs'">Jobs</button></div><div class="dropdown dtab7"><button class="uptab" onclick="window.location='/employers'">Employers</button></div><div class="dropdown dtab8"><button class="uptab" onclick="window.location='/events'">Events</button></div><div class="dropdown dtab9">
          <button class="uptab" onclick="window.location='/publications'">Publications</button>
          <div class="dropdown-content" style="min-width: 160px">
          <a href="/newsletter">Newsletter</a>
          <a href="/prodfocus">Product Focus</a>
          <a href="/vision">Vision Focus</a>
          <a href="/arvrmr">AR/VR/MR Focus</a>
          <a href="/photonex">Photonex+Vacuum Expo Review</a>
          <a href="/showdaily">Show Daily</a>
          </div></div>
          <div class="dropdown dtab10">
          <button class="uptab" onclick="window.location='/advertise'">Advertise</button>
          <div class="dropdown-content" style="min-width: 106px">
          <a href="/advertise">Advertise</a>
          <a href="/resources">Resources</a>
          </div></div>
          </div><div id="buttons"><div id="lbuttons"><a href="/news/12/3/45" class="button">Previous</a> <a href="/news/12/3/47" class="gbutton">Next</a> <a href="/news/2" class="button">Table of Contents</a></div></div>
   <div id="abuttons">

   <div class="addthis_toolbox addthis_default_style" style="float: right; padding-right: 6px; padding-top: 10px">
   <a class="addthis_button_compact"></a>
   <a class="addthis_button_email"></a>
   <a class="addthis_button_favorites"></a>
   <a class="addthis_button_google"></a>
   <a class="addthis_button_facebook"></a>
   <a class="addthis_button_pinterest_share"></a>
   <a class="addthis_button_linkedin"></a>
   <a class="addthis_button_twitter"></a>
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#username=xa-4c279538004b1b74"></script>
   </div></div>
   <div style="float: left; width: 100%; padding-top: 10px; padding-bottom: 15px">
   <div style="float: left; width: 100%;">
   <div id="newscol">
   <div class="secthdr" style="margin-top: 10px">Applications</div>
   <div class="item">
   <h1>Lucence to commercialize laser microfluidics for cancer biopsy</h1><p>30&nbsp;Mar&nbsp;2021</p><p><b><i>Palo Alto startup is working with Waseda University group on a new way to identify circulating tumor cells at an early stage.</i></b></p><p><div class="imgright box400"><a href="/news/12/3/47/LucenceMArch2021" title="Cell illumination"><img src="/objects/news/thumb/12/3/47/LucenceMArch2021.jpg" alt="Cell illumination" title="Cell illumination" border=0 width=400 height=267 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/12/3/47/LucenceMArch2021" title="Cell illumination">Cell illumination</a></div><p><a href="https://www.lucence.com">Lucence</a>, a developer of medical diagnostic equipment in Silicon Valley, says it plans to commercialize a new laser imager for early-stage cancer diagnosis by next year.</p>

<p>The company, established by oncologist and CEO Tan Min-Han, is partnering with an engineering research group at <a href="https://www.waseda.jp/fsci/en/about/departments/advanced/">Waseda University</a> in Japan. The academic team has developed prototype optical systems that are able to distinguish cancer cell characteristics from a small blood sample, using laser fluorescence.</p>

<p>By measuring key indicators such as the size and shape of those cells, as well as the relative size and number of cell nuclei, it is hoped that the approach will be capable of diagnosing metastatic tumors with a simple blood biopsy.</p>

<p>In a release announcing the partnership, Lucence points to results from a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4139271/">2014 study</a> on rats by Kenji Yasuda’s team that showed how an optical flow cytometer based around three lasers and an illuminating LED was able to differentiate between animals with and without prostate cancer biomarkers in their bloodstream.</p>

<p>A subsequent <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6413132/">2019 paper</a> by the same research group suggested that a blood sample of only 50 µL would be sufficient to acquire a stable size distribution map of all blood cells to predict the presence of tell-tale clusters of circulating tumor cells (CTCs).</p>

<p><b>Liquid biopsies</b><br>
“More than 50 per cent of cancer diagnoses happen in late stages of the disease, when treatment options are limited. Early cancer detection is critical to reducing mortality,” says Min-Han, who led a team that discovered critical details about CTC clusters when he worked at Singapore’s Agency of Science, Technology and Research (A*STAR).</p>

<p>“We are excited to combine our discovery of circulating tumor-vessel cell clusters in early cancers with Waseda University’s engineering expertise to build an early cancer detection technology platform,” he added.</p>

<p>These particular cell clusters are known to be found in multiple tumor types, offering the possibility of using them as a unique biomarker for early cancer detection.</p>

<p>Lucence says that it plans to develop a high-speed microfluidic imaging platform with Yasuda’s team, as well as an “atlas” of circulating cell types, so that CTCs and related clusters can be analyzed with deep-learning algorithms to gain further insights on cancer development.</p>

<p>The company, which already sells genetic analysis tools for cancer and virus diagnostics - including for Covid-19 - says it has secured exclusive licenses from both Waseda University and A*STAR to support the development of the laser-based diagnostic platform for cancer screening and monitoring.</p>

<p>“This collaboration enables the development of a new generation of ultrasensitive cancer screening tests profiling both circulating tumor DNA and cells, projected to be available in the US in 2022,” stated the firm.</p>

<p>“Identifying CTCs using conventional biomarkers often leads to false-negative results,” noted Yasuda. “Together with Lucence, we visualize the end-product to be an easy-to-use diagnostic platform for rapid and automated detection of CTCs and cell clusters in liquid biopsies.”</p></p><div style="clear: both;"></div></div>
    <div class="mmbox" style="width: 100%; padding-top: 6px">
    <div class="mmboxtitle"><a href="/news/2">More from Applications</a></div>
    <div class="mmboxcontent" style="padding: 1px">
    <table cellspacing=0 cellpadding=0 border=0 width=100%>
    <div class="headline" style="border-top: none;" onclick="window.location='/news/12/3/45'"><a href="/news/12/3/45" style="padding: 0px 6px">Innoviz launches automotive perception platform to vehicle makers</a></div><div class="headline" onclick="window.location='/news/12/3/40'"><a href="/news/12/3/40" style="padding: 0px 6px">Raman and infrared techniques boost biomedical analyses</a></div><div class="headline" onclick="window.location='/news/12/3/35'"><a href="/news/12/3/35" style="padding: 0px 6px">Speckle imaging offers route to predicting heart attacks</a></div><div class="headline" onclick="window.location='/news/12/3/34'"><a href="/news/12/3/34" style="padding: 0px 6px">US Navy researchers gather ocean sciences data using Lidar</a></div><div class="headline" onclick="window.location='/news/12/3/27'"><a href="/news/12/3/27" style="padding: 0px 6px">Hyperspectral vision aids organic electronics production</a></div></table></div></div></div></div>
   <div id="newsright">
   
          <div class="mmbox" style="width: 100%; padding-top: 0px">
          <div class="mmboxtitle">RELATED LINKS</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4139271/">2014 paper: Development of On-Chip Multi-Imaging Flow Cytometry for Identification of Imaging Biomarkers of Clustered Circulating Tumor Cells</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6413132/">2019 paper: Size Distribution Analysis with On-Chip Multi-Imaging Cell Sorter for Unlabeled Identification of Circulating Tumor Cells in Blood</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.lucence.com">Lucence</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.waseda.jp/fsci/en/about/departments/advanced/">Waseda University School of Advanced Science and Engineering</a></td></tr></table></div></div>
          <div class="mmbox" style="width: 100%; padding-top: 6px">
          <div class="mmboxtitle">RELATED STORIES</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/7/6/17">Photoacoustic flow cytometry 'predicts' melanoma spread</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/5/2/28">SRI International launches FASTcell cancer cell screening system</a></td></tr></table></div></div><div id="newsbanner" style="margin: 0 auto; padding-top: 6px"><div style="width: 100%"><div style="padding-bottom: 10px"><a href="/adclick/2018" OnClick="ga('send', 'pageview', '/banner/2018');"><img src="/banners/2018.gif" alt="" border=0 style="display: block; margin: auto;"></a></div><div style="padding-bottom: 10px"><a href="/adclick/2080" OnClick="ga('send', 'pageview', '/banner/2080');" target="_blank"><img src="/banners/2080.gif" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  </div>
  </div></div>
  <div style="clear: both; float:left; width: 100%; padding-bottom: 20px;">
    <table id="csp" cellspacing=0 cellpadding=0 border=0 width=100%></tr><td align="center"><a href="/buyers/company/B000006206"><img src="/images/logos/B000006206.gif" alt="DataRay Inc." border=0></a></td><td align="center"><a href="/buyers/company/C000020372"><img src="/images/logos/C000020372." alt="BRD Optical Co., Ltd" border=0></a></td><td align="center"><a href="/buyers/company/C000013172"><img src="/images/logos/C000013172.jpg" alt="G&H" border=0></a></td><td align="center"><a href="/buyers/company/C000021042"><img src="/images/logos/C000021042.gif" alt="Photonics North" border=0></a></td><td align="center"><a href="/buyers/company/C000021005"><img src="/images/logos/C000021005.jpg" alt="HÜBNER Photonics" border=0></a></td><td align="center"><a href="/buyers/company/C000015795"><img src="/images/logos/C000015795." alt="Delta Optical Thin Film A/S" border=0></a></td><td align="center"><a href="/buyers/company/C000021072"><img src="/images/logos/C000021072.jpg" alt="LASEROPTIK GmbH" border=0></a></td></tr></table></div>
  <div style="float: left; width: 100%; clear: both; border-top: 5px solid #002c64; border-bottom: 5px solid #002c64; background-color: #f4f4f4">
  <table id="pfooter" cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td valign="top" align="left" style="padding: 6px">
  <div class="colsection group" style="width: 100%">
  <div class="footer sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/news/5">Latest News</a></li>
    <li><a href="/news/1">Business News</a></li>
    <li><a href="/news/2">Applications</a></li>
    <li><a href="/news/3">Research & Development</a></li>
    <li><a href="/news/4">Photonics World</a></li>
    <li><a href="/archive">Historic Archive</a></li>
  </ul>
  </div>
  <div class="footer2 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/press">Press Releases</a></li>
    <li><a href="/products">Products</a></li>
    <li><a href="/buyers">Buyers Guide</a></li>
    <li><a href="/jobs">Job Vacancies</a></li>
    <li><a href="/employers">Employers</a></li>
    <li><a href="/events">Events Calendar</a></li>
  </ul>
  </div>
  <div class="footer3 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/newsletter">Newsletter</a></li>
    <li><a href="/showdaily">Show Daily</a></li>
    <li><a href="/prodfocus">Product Focus</a></li>
    <li><a href="/vision">Vision Focus</a></li>
    <li><a href="/whitepapers">White Papers</a></li>
    <li><a href="/webinars">Webinars</a></li>
  </ul>
  </div>
  <div class="footer4 sitem">
  <ul style="margin:0; padding-left: 20px; padding-bottom: 6px">
    <li><a href="/company">My Company</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/privacy">Privacy Policy</a></li>
    <li><a href="/contact">Contact Us</a></li>
  </ul>
  <table id="links" cellpadding=0 cellspacing=0 border=0>
  <tr><td align="center" style="padding-top: 5px;"><a href="https://twitter.com/opticsorg" target="_blank" title="Twitter"><img src="/images/twitter.png" border=0 height=26 width=26></a></td><td align="center" style="padding: 5px 8px 0px 8px"><a href="https://www.linkedin.com/groups/opticsorg-4316304" target="_blank" title="LinkedIn"><img src="/images/linkedin.png" border=0 height=26 width=26></a></td><td align="center" style="padding-top: 5px"><a href="/rss" title="RSS Feeds"><img src="/images/rss.png" border=0 height=26 width=26></a></td></tr></table>
  </div>
  </div>
  </td><td valign="top" align="right" width=90 style="padding: 10px 10px 0px 0px"><a href="/contact"><img src="/images/oo25.png" border=0></a></td></tr>
  </table>
  </div>
  <div style="float: left; width: 100%; padding-bottom: 3px">
  <table id="copyrt" cellspacing=0 cellpadding=0 border=0 width=100%>
  <tr><td align="left" style="padding: 5px 0 5px 0; color: #666; font-size: 8pt;">Copyright &#169; 2021 <a href="http://spie.org/x44490.xml" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">SPIE Europe</a></td><td align="right" style="text-align: right; padding: 5px 0 5px 0;"><a href="http://kestrelwebservices.com" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">Designed by Kestrel Web Services</a></td></tr>
  </table></div>
  </div>
  </div>
  
  <script type="text/javascript"> _linkedin_data_partner_id = "27202";</script>
  <script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
  </script>
  <noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=27202&fmt=gif" /></noscript>
  </body></html>