<!DOCTYPE HTML PUBLIC "-//W3C//Dtd HTML 4.01 transitional//EN" "http://www.w3.org/tr/html4/loose.dtd">
  <html>
  <head>
  <title>Cautious Ciena outlook drags on photonics stocks</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="Optical networking systems company says it has started to see a Covid-related slowdown in spending.">
  <meta name="keywords" content="Washington University in St. Louis, Full-Time, Professor / Faculty, Biomedical, Medical Imaging, Health Care (Biophotonics), St. Louis, MO, United States, Job">
  <meta name="author" content="SPIE Europe Ltd">
  <meta name="google-site-verification" content="5neLWJvYjbK9mt4jJKl7xJS6bxiB3eD5bCkHGpvRps0">
  
  <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32.png">
  <link rel="stylesheet" type="text/css" href="/styles/optics.css?layout=news">
  
  <meta name="com.silverpop.brandeddomains" content="www.pages08.net,optics.org,spie.org,spiecareercenter.org,www.photonicsprismaward.com,www.spiedigitallibrary.org" />
  <script src="https://www.sc.pages08.net/lp/static/js/iMAWebCookie.js?54d1cfa3-15e2d0bb309-6681ada67421f5d3ed5e65517ed2e77a&h=www.pages08.net" type="text/javascript"></script>
  
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17506830-2', 'auto');
  ga('send', 'pageview');
  </script>
  
  <script type="text/javascript">
  <!--
  function toggle_visibility(id,url) {
    var e = document.getElementById(id);
    if(e.style.display == 'block') {
      e.style.display = 'none';
      if(document.getElementById(url)) {
        var tx="\u25b6";
        document.getElementById(url).innerHTML = tx;
        }
      }
    else {
      e.style.display = 'block';
      if(document.getElementById(url)) {
        var tx="\u25bc";
        document.getElementById(url).innerHTML = tx;
        }
      }
    }
    
   function switch_dialog(id,id2) {
     var e = document.getElementById(id);
     var s = document.getElementById(id2);
     if(e.style.display == 'block') {
        e.style.display = 'none';
        }
     else {
        e.style.display = 'block';
        }
     if(s.style.display == 'block') {
        s.style.display = 'none';
        }
     else {
        s.style.display = 'block';
        }
      } 
   //-->
   </script>
     
    <script type="text/javascript">
    function ismaxlength(obj){
    var mlength=obj.getAttribute? parseInt(obj.getAttribute("maxlength")) : ""
    if (obj.getAttribute && obj.value.length>mlength)
    obj.value=obj.value.substring(0,mlength)
    }
    </script>
    
  </head>
  <body>
<div id="topbar">
   <div class="menubar">
   <table cellspacing="0" cellpadding="0" border="0" width=100%>
   <tr><td align="left" valign="middle"><div style="float:left; width: 54px; height: 36px; margin-right: 18px"><a href="http://spie.org" target="_blank"><img src="/images/spielogo.png" border=0 alt="SPIE"></a></div><div style="float: left; width: 91px; height: 36px; margin-right: 18px" id="dllogo"><a href="https://www.spiedigitallibrary.org/" target="_blank"><img src="/images/dllogo.png" border=0 alt="SPIE Digital Library"></a></div><div style="float:left; width: 87px; height: 36px; margin-right: 20px" id="cclogo"><a href="https://spiecareercenter.org/" target="_blank"><img src="/images/cclogo.png" border=0 alt="SPIE Career Center"></a></div><div style="float: left; width: 71px; height: 36px" id="oologo"><a href="/"><img src="/images/oologo.png" border=0 alt="Optics.org"></a></div></td>
   <td align="right" valign="middle">
   <table cellspacing=0 cellpadding=0 border=0>
   <tr><td><a href="/company" class="item">My Company</a> |</td>
   <td id="adlink"><a href="/advertise" class="item">Advertise</a> |</td>
   <td> <a href="/contact" class="item">Contact Us</a></td></tr>
   </table></td></tr></table>
  </div>
  </div>
  <div id="page">
  <div style="margin: 0px 2px;">
  <div id="fullhdr">
  <table cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td align="left" valign="middle" style="padding-right: 12px"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></td>
  <td valign="middle" align="right"><div style="float: right; max-width: 728px"><a href="/adclick/1941" OnClick="ga('send', 'pageview', '/banner/1941');" target="_blank"><img src="/banners/1941.gif" alt="" border=0 style="display: block; margin: auto;"></a></div></td></tr></table></div>
  <div id="mobhdr"><div style="float: left; width: 100%; padding-bottom: 15px;"><div style="display: block; margin: auto; width: 100%"><a href="/adclick/1941" OnClick="ga('send', 'pageview', '/banner/1941');" target="_blank"><img src="/banners/1941.gif" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  <div style="float: left; width: 100%;">
  <div id="moblogo"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></div>
  </div>
  
    <div id="mobsrch">
    <table cellspacing=0 cellpadding=0 border=0 align="right">
    <tr><td align="left"><form method="post" name="menu" action="/search" onsubmit="if(menu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div><div style="float: left; width: 100%; padding-bottom: 20px">
  <div style="float: left; width:100%; margin: 0">
  <div style="float: left; color: #999; padding: 6px 0px; font-size: 11pt;">daily coverage of the optics & photonics industry and the markets that it serves</div><div id="srchbar" style="float: right;" style="max-width: 190px"><table cellspacing=0 cellpadding=0 border=0 align="right" width=100%>
    <tr><td align="left"><form method="post" name="mmenu" action="/search" onsubmit="if(mmenu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div></div><div class="location">
  <div style="float: left; padding: 3px 6px 3px 6px">News</div>
  <div style="float: right; padding-right: 6px"><a href="javascript:toggle_visibility('tabbar')" title="Menu"><img src="/images/mobile.png" border=0 alt="Menu"></a></div></div>
  <div id="tabbar" class="colsection group tabbar">
  <div class="dropdown dtab1"><button class="uptab" onclick="window.location='/'">Home</button></div><div class="dropdown dtab2">
        <button class="dntab" onclick="window.location='/news'">News</button>
        <div class="dropdown-content" style="min-width: 180px">
        <a href="/news/5">Latest News</a>
        <a href="/news/1">Business News</a>
        <a href="/news/2">Applications</a>
        <a href="/news/3">Research & Development</a>
        <a href="/news/4">Photonics World</a>
        <a href="/archive">Historical Archive</a>
        </div></div>
        <div class="dropdown dtab3">
        <button class="uptab" onclick="window.location='/notices'">Notices</button>
        <div class="dropdown-content" style="min-width: 120px">
        <a href="/press">Press Releases</a>
        <a href="/whitepapers">White Papers</a>
        <a href="/webinars">Webinars</a>
        </div></div>
        <div class="dropdown dtab4"><button class="uptab" onclick="window.location='/products'">Products</button></div><div class="dropdown dtab5">
        <button class="uptab" onclick="window.location='/buyers'">Buyers&nbsp;Guide</button>
        <div class="dropdown-content" style="min-width: 200px">
        <a href="/buyers/companies">Company Names</a>
        <a href="/buyers/?cid=48">Optical components</a>
        <a href="/buyers?cid=25">Laser sources</a>
        <a href="/buyers?cid=2">Imaging & detectors</a>
        <a href="/buyers?cid=68">Optical test &amp; measurement</a>
        <a href="/buyers?cid=119">Laser optics & accessories</a>
        <a href="/buyers?cid=63">Software</a>
        <a href="/buyers?cid=44">Non-laser light sources</a>
        <a href="/buyers?cid=85">Optical materials</a>
        <a href="/buyers?cid=111">Optical fabrication & assembly</a>
        <a href="/buyers?cid=900">Media & Marketing</a>
        </div></div>
        <div class="dropdown dtab6"><button class="uptab" onclick="window.location='/jobs'">Jobs</button></div><div class="dropdown dtab7"><button class="uptab" onclick="window.location='/employers'">Employers</button></div><div class="dropdown dtab8"><button class="uptab" onclick="window.location='/events'">Events</button></div><div class="dropdown dtab9">
        <button class="uptab" onclick="window.location='/publications'">Publications</button>
        <div class="dropdown-content" style="min-width: 140px">
        <a href="/newsletter">Newsletter</a>
        <a href="/prodfocus">Product Focus</a>
        <a href="/vision">Vision Focus</a>
        <a href="/arvrmr">AR/VR/MR Focus</a>
        <a href="/optatec">Optatec in Focus</a>
        <a href="/showdaily">Show Daily</a>
        </div></div>
         <div class="dropdown dtab10">
        <button class="uptab" onclick="window.location='/advertise'">Advertise</button>
        <div class="dropdown-content" style="min-width: 106px">
        <a href="/advertise">Advertise</a>
        <a href="/resources">Resources</a>
        </div></div>
         </div><div id="buttons"><div id="lbuttons"><a href="/news/11/9/9" class="button">Previous</a> <a href="/news/11/9/16" class="button">Next</a> <a href="/news/1" class="button">Table of Contents</a></div></div>
   <div id="abuttons">

   <div class="addthis_toolbox addthis_default_style" style="float: right; padding-right: 6px; padding-top: 10px">
   <a class="addthis_button_compact"></a>
   <a class="addthis_button_email"></a>
   <a class="addthis_button_favorites"></a>
   <a class="addthis_button_google"></a>
   <a class="addthis_button_facebook"></a>
   <a class="addthis_button_pinterest_share"></a>
   <a class="addthis_button_linkedin"></a>
   <a class="addthis_button_twitter"></a>
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#username=xa-4c279538004b1b74"></script>
   </div></div>
   <div style="float: left; width: 100%; padding-top: 10px; padding-bottom: 15px">
   <div style="float: left; width: 100%;">
   <div id="newscol">
   <div class="secthdr" style="margin-top: 10px">Business News</div>
   <div class="item">
   <h1>Cautious Ciena outlook drags on photonics stocks</h1><p>08&nbsp;Sep&nbsp;2020</p><p><b><i>Optical networking systems company says it has started to see a Covid-related slowdown in spending.</i></b></p><p><div class="imgright box400"><a href="/news/11/9/14/CienaCEOSept2020" title="Ciena CEO Gary Smith"><img src="/objects/news/thumb/11/9/14/CienaCEOSept2020.jpg" alt="Ciena CEO Gary Smith" title="Ciena CEO Gary Smith" border=0 width=400 height=267 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/11/9/14/CienaCEOSept2020" title="Ciena CEO Gary Smith">Ciena CEO Gary Smith</a></div><p>Several photonics companies have seen their stock price slump in value, after optical networking firm <a href="https://www.ciena.com/">Ciena</a> said that customer spending on new networks was slowing down.</p>

<p>The market capitalizations of Lumentum, Neophotonics, Infinera, and II-VI all fell by around 10 per cent after Ciena’s latest quarterly business update, on September 3.</p>

<p>Although the systems builder reported strong sales and profits for the three months ending August 1, its executive team warned that they had seen a slowdown in orders late in the quarter - with projected sales for the current quarter well below market expectations.</p>

<p>That sent Ciena’s own stock price tumbling nearly 25 per cent ahead of the Labor Day holiday weekend, with no recovery since then.</p>

<p><b>Adverse impact - “next few quarters”</b><br>
“We are seeing negative effects of the pandemic and greater economic uncertainty weigh on our near-term outlook,” CEO Gary Smith told an investor conference call, pointing to a combination of more cautious spending by customers, and new initiatives being de-prioritized as service providers focused on managing the Covid-19 crisis and its impact on enterprise business.</p>

<p>It means that while the fundamental need for faster networks remains a long-term driver for CIena and its suppliers of optical subsystems and components, the next few quarters look set to be bumpier than had previously been expected.</p>

<p>“As a result of the broader economic conditions and related market dynamics, we now expect overall optical market growth, excluding China, will slow,” Smith said. “In fact, we now believe that the market will be roughly flat to down for this year.”</p>

<p>“Accordingly, we expect our orders and revenue to be adversely impacted for the next few quarters,” the CEO continued. “However, I would stress that we believe that these challenges will be short-term in nature.</p>

<p>“With bandwidth demand increasing at approximately 25-30 per cent year-on-year, we do not believe it will be possible for our customers to serve that level of demand for more than a few quarters without increasing capacity.”</p>

<p><b>Fundamentals intact</b><br>
Company CFO James Moylan added his voice to the unpredictable picture, saying that the “length and breadth” of the Covid-19 pandemic and its effect on the global economy remained uncertain, and was leading to more cautious customer spending behaviors and ongoing difficulties bringing new networking projects to fruition.</p>

<p>That sentiment contrasts strongly with the generally positive outlook seen within the sector in recent months, as the difficulties presented by the pandemic were seemingly outweighed by the need to add network bandwidth to meet the sudden jump in demand for remote working, education, entertainment, and socializing.</p>

<p>With that need for additional bandwidth expected to continue as economies around the world adjust permanently to new ways of working and living, the fundamental need for more and faster optical links has not changed, Smith indicated.</p>

<p>“I've seen in other economic recessions where things get canceled and projects get completely put on ice,” the CEO said. “We haven't seen any of that. It's more about just the velocity of new business initiatives in general slowing down.”</p>

<p>Smith also said that despite the order slowdown, there was still plenty of request-for-proposal activity. “I think what we've seen in the last couple of months or so is just increased scrutiny about budget spend,” he added.</p>

<p>Ciena is major customer for several photonics companies, accounting for close to 30 per cent of Neophotonics' sales in recent years. Lumentum is also closely associated, with Ciena usually responsible for more than 10 per cent of its annual turnover.</p>

<p>II-VI provides Ciena with key photonic products including reconfigurable optical add-drop multiplexers (ROADMs), while Infinera competes with Ciena as a provider of optical networking equipment.</p>

<p>• Neophotonics has arranged an investor conference call this Friday, September 11, to discuss trends and technologies in optical communications.</p></p><div style="clear: both;"></div></div>
    <div class="mmbox" style="width: 100%; padding-top: 6px">
    <div class="mmboxtitle"><a href="/news/1">More from Business News</a></div>
    <div class="mmboxcontent" style="padding: 1px">
    <table cellspacing=0 cellpadding=0 border=0 width=100%>
    <div class="headline" style="border-top: none;" onclick="window.location='/news/11/9/19'"><a href="/news/11/9/19" style="padding: 0px 6px">PhotoniCare gains $7M funding to expand its ear imaging technology</a></div><div class="headline" onclick="window.location='/news/11/9/17'"><a href="/news/11/9/17" style="padding: 0px 6px">Ouster lands $42M in venture round as Aeva and ZF aim for mass production</a></div><div class="headline" onclick="window.location='/news/11/9/16'"><a href="/news/11/9/16" style="padding: 0px 6px">IQE reports rise in photonics sales on strong laser demand</a></div><div class="headline" onclick="window.location='/news/11/9/9'"><a href="/news/11/9/9" style="padding: 0px 6px">Lidar market expectations lowered on dramatic price falls</a></div><div class="headline" onclick="window.location='/news/11/9/6'"><a href="/news/11/9/6" style="padding: 0px 6px">Wavefront Dynamics wins backing for ophthalmology diagnostics</a></div></table></div></div></div></div>
   <div id="newsright">
   
          <div class="mmbox" style="width: 100%; padding-top: 0px">
          <div class="mmboxtitle">RELATED LINKS</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.ciena.com/">Ciena</a></td></tr></table></div></div>
          <div class="mmbox" style="width: 100%; padding-top: 6px">
          <div class="mmboxtitle">RELATED STORIES</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/7/1/24">Ciena acquires TeraXion's high-speed Photonics Components for $32m</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/10/5/26">Huawei row hits photonics stocks</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/11/9/1">Neophotonics warns on impact of new US restrictions on Huawei</a></td></tr></table></div></div><div id="newsbanner" style="margin: 0 auto; padding-top: 6px"><div style="width: 100%"><div style="padding-bottom: 10px"><a href="/adclick/1938" OnClick="ga('send', 'pageview', '/banner/1938');" target="_blank"><img src="/banners/1938.gif" alt="" border=0 style="display: block; margin: auto;"></a></div><div style="padding-bottom: 10px"><a href="/adclick/1648" OnClick="ga('send', 'pageview', '/banner/1648');" target="_blank"><img src="/banners/1648.gif" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  </div>
  </div></div>
  <div style="clear: both; float:left; width: 100%; padding-bottom: 20px;">
    <table id="csp" cellspacing=0 cellpadding=0 border=0 width=100%></tr><td align="center"><a href="/buyers/company/B000012974"><img src="/images/logos/B000012974.gif" alt="ULO Optics" border=0></a></td><td align="center"><a href="/buyers/company/C000020292"><img src="/images/logos/C000020292.gif" alt="LouwersHanique" border=0></a></td><td align="center"><a href="/buyers/company/B000013502"><img src="/images/logos/B000013502.jpg" alt="Kentek Corporation" border=0></a></td><td align="center"><a href="/buyers/company/C000020687"><img src="/images/logos/C000020687.gif" alt="Ealing UG" border=0></a></td><td align="center"><a href="/buyers/company/C000020358"><img src="/images/logos/C000020358.jpg" alt="UniKLasers" border=0></a></td><td align="center"><a href="/buyers/company/B000013201"><img src="/images/logos/B000013201.jpg" alt="Omicron-Laserage Laserprodukte GmbH" border=0></a></td><td align="center"><a href="/buyers/company/C000019772"><img src="/images/logos/C000019772.gif" alt="AFL" border=0></a></td></tr></table></div>
  <div style="float: left; width: 100%; border-top: 5px solid #002c64; border-bottom: 5px solid #002c64; background-color: #f4f4f4">
  <table id="pfooter" cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td valign="top" align="left" style="padding: 6px">
  <div class="colsection group" style="width: 100%">
  <div class="footer sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/news/5">Latest News</a></li>
    <li><a href="/news/1">Business News</a></li>
    <li><a href="/news/2">Applications</a></li>
    <li><a href="/news/3">Research & Development</a></li>
    <li><a href="/news/4">Photonics World</a></li>
    <li><a href="/archive">Historic Archive</a></li>
  </ul>
  </div>
  <div class="footer2 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/press">Press Releases</a></li>
    <li><a href="/products">Products</a></li>
    <li><a href="/buyers">Buyers Guide</a></li>
    <li><a href="/jobs">Job Vacancies</a></li>
    <li><a href="/employers">Employers</a></li>
    <li><a href="/events">Events Calendar</a></li>
  </ul>
  </div>
  <div class="footer3 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/newsletter">Newsletter</a></li>
    <li><a href="/showdaily">Show Daily</a></li>
    <li><a href="/prodfocus">Product Focus</a></li>
    <li><a href="/vision">Vision Focus</a></li>
    <li><a href="/whitepapers">White Papers</a></li>
    <li><a href="/webinars">Webinars</a></li>
  </ul>
  </div>
  <div class="footer4 sitem">
  <ul style="margin:0; padding-left: 20px; padding-bottom: 6px">
    <li><a href="/company">My Company</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/privacy">Privacy Policy</a></li>
    <li><a href="/contact">Contact Us</a></li>
  </ul>
  <table id="links" cellpadding=0 cellspacing=0 border=0>
  <tr><td align="center" style="padding-top: 5px; padding-left: 6px"><a href="https://twitter.com/opticsorg" target="_blank" title="Twitter"><img src="/images/twitter.png" border=0 height=20 width=20></a></td><td align="center" style="padding: 5px 8px 0px 8px"><a href="https://www.linkedin.com/groups/opticsorg-4316304" target="_blank" title="LinkedIn"><img src="/images/linkedin.png" border=0 height=20 width=20></a></td><td align="center" style="padding-top: 5px"><a href="/rss" title="RSS Feeds"><img src="/images/rss.png" border=0 height=20 width=20></a></td></tr></table>
  </div>
  </div>
  </td><td valign="bottom" align="left" width=90 style="padding: 14px 6px"><a href="/contact"><img src="/images/oo24.png" border=0></a></td></tr>
  </table>
  </div>
  <div style="float: left; width: 100%; padding-bottom: 3px">
  <table id="copyrt" cellspacing=0 cellpadding=0 border=0 width=100%>
  <tr><td align="left" style="padding: 5px 0 5px 0; color: #666; font-size: 8pt;">Copyright &#169; 2020 <a href="http://spie.org/x44490.xml" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">SPIE Europe</a></td><td align="right" style="text-align: right; padding: 5px 0 5px 0;"><a href="http://kestrelwebservices.com" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">Designed by Kestrel Web Services</a></td></tr>
  </table></div>
  </div>
  </div>
  
  <script type="text/javascript"> _linkedin_data_partner_id = "27202";</script>
  <script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
  </script>
  <noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=27202&fmt=gif" /></noscript>
  </body></html>