<!DOCTYPE HTML PUBLIC "-//W3C//Dtd HTML 4.01 transitional//EN" "http://www.w3.org/tr/html4/loose.dtd">
  <html>
  <head>
  <title>Adtran taking over Adva to create optical networking provider with sales of $1.2B</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="All-stock deal creating “Adtran Holdings” will see Adtran retain 54%, and Adva 46% ownership of new merged company.">
  <meta name="keywords" content="Science and Technology Facilities Council (STFC), Full-Time, Engineer, Optical Components, Lasers, Sensors, Oxford, United Kingdom, Job">
  <meta name="author" content="SPIE Europe Ltd">
  <meta name="google-site-verification" content="5neLWJvYjbK9mt4jJKl7xJS6bxiB3eD5bCkHGpvRps0">
  
  <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32.png">
  <link rel="stylesheet" type="text/css" href="/styles/optics.css?layout=news">
  
  <meta name="com.silverpop.brandeddomains" content="www.pages08.net,optics.org,spie.org,spiecareercenter.org,www.photonicsprismaward.com,www.spiedigitallibrary.org" />
  <script src="https://www.sc.pages08.net/lp/static/js/iMAWebCookie.js?54d1cfa3-15e2d0bb309-6681ada67421f5d3ed5e65517ed2e77a&h=www.pages08.net" type="text/javascript"></script>
  
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17506830-2', 'auto');
  ga('send', 'pageview');
  </script>
  
  <script type="text/javascript">
  <!--
  function toggle_visibility(id,url) {
    var e = document.getElementById(id);
    if(e.style.display == 'block') {
      e.style.display = 'none';
      if(document.getElementById(url)) {
        var tx="\u25b6";
        document.getElementById(url).innerHTML = tx;
        }
      }
    else {
      e.style.display = 'block';
      if(document.getElementById(url)) {
        var tx="\u25bc";
        document.getElementById(url).innerHTML = tx;
        }
      }
    }
    
   function switch_dialog(id,id2) {
     var e = document.getElementById(id);
     var s = document.getElementById(id2);
     if(e.style.display == 'block') {
        e.style.display = 'none';
        }
     else {
        e.style.display = 'block';
        }
     if(s.style.display == 'block') {
        s.style.display = 'none';
        }
     else {
        s.style.display = 'block';
        }
      } 
   //-->
   </script>
     
    <script type="text/javascript">
    function ismaxlength(obj){
    var mlength=obj.getAttribute? parseInt(obj.getAttribute("maxlength")) : ""
    if (obj.getAttribute && obj.value.length>mlength)
    obj.value=obj.value.substring(0,mlength)
    }
    </script>
    
  </head>
  <body>
<div id="topbar">
   <div class="menubar">
   <table cellspacing="0" cellpadding="0" border="0" width=100%>
   <tr><td align="left" valign="middle"><div style="float:left; width: 54px; height: 36px; margin-right: 18px"><a href="http://spie.org" target="_blank"><img src="/images/spielogo.png" border=0 alt="SPIE"></a></div><div style="float: left; width: 91px; height: 36px; margin-right: 18px" id="dllogo"><a href="https://www.spiedigitallibrary.org/" target="_blank"><img src="/images/dllogo.png" border=0 alt="SPIE Digital Library"></a></div><div style="float:left; width: 87px; height: 36px; margin-right: 20px" id="cclogo"><a href="https://spiecareercenter.org/" target="_blank"><img src="/images/cclogo.png" border=0 alt="SPIE Career Center"></a></div><div style="float: left; width: 71px; height: 36px" id="oologo"><a href="/"><img src="/images/oologo.png" border=0 alt="Optics.org"></a></div></td>
   <td align="right" valign="middle">
   <table cellspacing=0 cellpadding=0 border=0>
   <tr><td><a href="/company" class="item">My Company</a> |</td>
   <td id="adlink"><a href="/advertise" class="item">Advertise</a> |</td>
   <td> <a href="/contact" class="item">Contact Us</a></td></tr>
   </table></td></tr></table>
  </div>
  </div>
  <div id="page">
  <div style="margin: 0px 2px;">
  <div id="fullhdr">
  <table cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td align="left" valign="middle" style="padding-right: 12px"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></td>
  <td valign="middle" align="right"><div style="float: right; max-width: 728px"><a href="/adclick/2204" OnClick="ga('send', 'pageview', '/banner/2204');" target="_blank"><img src="/banners/2204.jpg" alt="" border=0 style="display: block; margin: auto;"></a></div></td></tr></table></div>
  <div id="mobhdr"><div style="float: left; width: 100%; padding-bottom: 15px;"><div style="display: block; margin: auto; width: 100%"><a href="/adclick/2204" OnClick="ga('send', 'pageview', '/banner/2204');" target="_blank"><img src="/banners/2204.jpg" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  <div style="float: left; width: 100%;">
  <div id="moblogo"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></div>
  </div>
  
    <div id="mobsrch">
    <table cellspacing=0 cellpadding=0 border=0 align="right">
    <tr><td align="left"><form method="post" name="menu" action="/search" onsubmit="if(menu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div><div style="float: left; width: 100%; padding-bottom: 15px">
  <div style="float: left; width:100%; margin: 0">
  <div style="float: left; color: #999; padding: 6px 0px; font-size: 11pt;">daily coverage of the optics & photonics industry and the markets that it serves</div><div id="srchbar" style="float: right;" style="max-width: 190px"><table cellspacing=0 cellpadding=0 border=0 align="right" width=100%>
    <tr><td align="left"><form method="post" name="mmenu" action="/search" onsubmit="if(mmenu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div></div><div style="float: left; width: 100%; clear: both; padding-bottom: 20px"><fieldset style="border: 1px solid #ccc; padding: 10px; border-radius: 5px"><legend style="font-size: 13px; padding: 4px 8px; background: #f4f4f4; color: #666; font-weight: bold; border-radius: 8px; border: 1px solid #ccc">Featured Showcases</legend><div style="float: left; padding: 6px 0px"><a href="/photonex" class="button">Photonex+Vacuum Technologies</a></div></fieldset></div><div class="location">
  <div style="float: left; padding: 3px 6px 3px 6px">News</div>
  <div style="float: right; padding-right: 6px"><a href="javascript:toggle_visibility('tabbar')" title="Menu"><img src="/images/mobile.png" border=0 alt="Menu"></a></div></div>
  <div id="tabbar" class="colsection group tabbar">
  <div class="dropdown dtab1"><button class="uptab" onclick="window.location='/'">Home</button></div><div class="dropdown dtab2">
          <button class="dntab" onclick="window.location='/news'">News</button>
          <div class="dropdown-content" style="min-width: 180px">
          <a href="/news/5">Latest News</a>
          <a href="/news/1">Business News</a>
          <a href="/news/2">Applications</a>
          <a href="/news/3">Research & Development</a>
          <a href="/news/4">Photonics World</a>
          <a href="/archive">Historical Archive</a>
          </div></div>
          <div class="dropdown dtab3">
          <button class="uptab" onclick="window.location='/notices'">Notices</button>
          <div class="dropdown-content" style="min-width: 120px">
          <a href="/press">Press Releases</a>
          <a href="/whitepapers">White Papers</a>
          <a href="/webinars">Webinars</a>
          </div></div>
          <div class="dropdown dtab4"><button class="uptab" onclick="window.location='/products'">Products</button></div><div class="dropdown dtab5">
          <button class="uptab" onclick="window.location='/buyers'">Buyers&nbsp;Guide</button>
          <div class="dropdown-content" style="min-width: 200px">
          <a href="/buyers/companies">Company Names</a>
          <a href="/buyers/?cid=48">Optical Components</a>
          <a href="/buyers?cid=25">Laser Sources</a>
          <a href="/buyers?cid=2">Imaging & Detectors</a>
          <a href="/buyers?cid=68">Optical Test &amp; Measurement</a>
          <a href="/buyers?cid=119">Laser Optics & Accessories</a>
          <a href="/buyers?cid=63">Software</a>
          <a href="/buyers?cid=44">Non-laser Light Sources</a>
          <a href="/buyers?cid=85">Optical Materials</a>
          <a href="/buyers?cid=111">Fabrication & Assembly</a>
          <a href="/buyers?cid=400">Vacuum</a>
          <a href="/buyers?cid=900">Media & Marketing</a>
          </div></div>
          <div class="dropdown dtab6"><button class="uptab" onclick="window.location='/jobs'">Jobs</button></div><div class="dropdown dtab7"><button class="uptab" onclick="window.location='/employers'">Employers</button></div><div class="dropdown dtab8"><button class="uptab" onclick="window.location='/events'">Events</button></div><div class="dropdown dtab9">
          <button class="uptab" onclick="window.location='/publications'">Publications</button>
          <div class="dropdown-content" style="min-width: 160px">
          <a href="/newsletter">Newsletter</a>
          <a href="/prodfocus">Product Focus</a>
          <a href="/vision">Vision Focus</a>
          <a href="/arvrmr">AR/VR/MR Focus</a>
          <a href="/pvtreview">Photonex+Vacuum Technologies</a>
          <a href="/showdaily">Show Daily</a>
          </div></div>
          <div class="dropdown dtab10">
          <button class="uptab" onclick="window.location='/advertise'">Advertise</button>
          <div class="dropdown-content" style="min-width: 106px">
          <a href="/advertise">Advertise</a>
          <a href="/resources">Resources</a>
          </div></div>
          </div><div id="buttons"><div id="lbuttons"><a href="/news/12/9/1" class="button">Previous</a> <a href="/news/12/9/4" class="gbutton">Next</a> <a href="/news/1" class="button">Table of Contents</a></div></div>
   <div id="abuttons">

   <div class="addthis_toolbox addthis_default_style" style="float: right; padding-right: 6px; padding-top: 10px">
   <a class="addthis_button_compact"></a>
   <a class="addthis_button_email"></a>
   <a class="addthis_button_favorites"></a>
   <a class="addthis_button_google"></a>
   <a class="addthis_button_facebook"></a>
   <a class="addthis_button_pinterest_share"></a>
   <a class="addthis_button_linkedin"></a>
   <a class="addthis_button_twitter"></a>
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#username=xa-4c279538004b1b74"></script>
   </div></div>
   <div style="float: left; width: 100%; padding-top: 10px; padding-bottom: 15px">
   <div style="float: left; width: 100%;">
   <div id="newscol">
   <div class="secthdr" style="margin-top: 10px">Business News</div>
   <div class="item">
   <h1>Adtran taking over Adva to create optical networking provider with sales of $1.2B</h1><p>02&nbsp;Sep&nbsp;2021</p><p><b><i>All-stock deal creating “Adtran Holdings” will see Adtran retain 54%, and Adva 46% ownership of new merged company.</i></b></p><p><p><div class="imgright box400"><a href="/news/12/9/4/AdtranAdvatechcomboM" title="Deal will create a global provider for optical communications customers."><img src="/objects/news/thumb/12/9/4/AdtranAdvatechcomboM.jpg" alt="Deal will create a global provider for optical communications customers." title="Deal will create a global provider for optical communications customers." border=0 width=399 height=427 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/12/9/4/AdtranAdvatechcomboM" title="Deal will create a global provider for optical communications customers.">Deal will create a global provider for optical communications customers.</a></div><a href="https://www.adtran.com">Adtran</a>, based in Huntsville, AL, USA, has announced the acquisition of fellow optical networking technologies supplier <a href="https://www.adva.com">Adva</a>, Munich, Germany. The planned merging of the two firms will create a global provider of end-to-end optical fiber networking solutions for communications service providers.</p>

<p>The merged company will be renamed Adtran Holdings, Inc. following the closing of the deal, pursuant to Adtran’s all-stock exchange offer for 100% of Adva’s outstanding shares. The partners’ combined annual revenue is said to be $1.2 billion.</p>

<p>The joint statement of September 1st says that the deal will “combine Adtran’s leadership in fiber access, fiber extension and subscriber connectivity solutions with Adva’s leadership in metro wavelength division multiplexing, data center interconnect, business ethernet and network synchronization.”</p>

<p>Both companies operate in similar sectors – open, disaggregated solutions supporting the evolution of optical fiber networking. The combined business will offer a portfolio for providing homes, businesses and 5G infrastructure with scalable, secure and assured fiber connectivity, paired with cloud-managed Wi-Fi connectivity and SaaS applications that optimize the performance of the network and improve the customer experience.</p>

<p>Adtran’s Chairman and CEO Thomas Stanton, commented, “We are in the early stages of an unprecedented investment cycle in fiber connectivity, especially in the U.S. and Europe, fueled by the demand for last-mile fiber access to provide high-speed connectivity. By joining forces, our combined firm’s portfolio will better position us to capitalize on this global opportunity.”</p>

<p>Adva CEO Brian Protiva said, “The business combination is an outstanding opportunity to leverage the complementary nature of our customers and product portfolios and the compatibility of our companies’ businesses and culture. Our shared vision and passion for innovative networking solutions will benefit our customers through an enhanced value proposition, including a fully integrated end-to-end architecture for enterprise, access and metro core markets.”</p>

<p>The partners’ joint statement added, “the combination of Adtran and Adva is expected to create significant value for the shareholders of both companies, with approximately $52 million in pre-tax annual cost synergies realized within two years post-closing, driven by identified supply chain efficiencies and operating model optimization.”</p>

<p><div class="imgleft box400"><a href="/news/12/9/4/AAStantonProtivacomboM" title="Adtran Chairman and CEO Thomas Stanton (L) and Adva CEO Brian Protiva. "><img src="/objects/news/thumb/12/9/4/AAStantonProtivacomboM.jpg" alt="Adtran Chairman and CEO Thomas Stanton (L) and Adva CEO Brian Protiva. " title="Adtran Chairman and CEO Thomas Stanton (L) and Adva CEO Brian Protiva. " border=0 width=399 height=264 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/12/9/4/AAStantonProtivacomboM" title="Adtran Chairman and CEO Thomas Stanton (L) and Adva CEO Brian Protiva. ">Adtran Chairman and CEO Thomas Stanton (L) and Adva CEO Brian Protiva. </a></div><b>Transaction details</b></p>

<p>Under the terms of the offer, each Adva share will be exchanged for 0.8244 shares of common stock in the new holding company. The offer is equivalent to €14.98 per Adva share based on Adtran’s 3-month VWAP (Volume-Weighted Average Price), as of August 27, 2021, representing a premium of 22% to Adva’s 3-month VWAP for the same time period, an equity value of €789 million, and an enterprise value of €759 million.</p>

<p>The new holding company will commence the public takeover offer after approval of the offer document by the German Federal Financial Supervisory Authority, which Adtran anticipates occurring in November 2021.</p>

<p>The companies anticipate completing the transaction during the second or third quarter of 2022, subject to receipt of required regulatory approvals. The combined company will be headquartered in Huntsville, and European HQ in Munich. It will be dual-listed on the NASDAQ and Frankfurt Stock Exchange.</p></p><div style="clear: both;"></div></div>
    <div class="mmbox" style="width: 100%; padding-top: 6px">
    <div class="mmboxtitle"><a href="/news/1">More from Business News</a></div>
    <div class="mmboxcontent" style="padding: 1px">
    <table cellspacing=0 cellpadding=0 border=0 width=100%>
    <div class="headline" style="border-top: none;" onclick="window.location='/news/12/9/1'"><a href="/news/12/9/1" style="padding: 0px 6px">Automotive-focused Indie Semiconductor snaps up TeraXion</a></div><div class="headline" onclick="window.location='/news/12/8/43'"><a href="/news/12/8/43" style="padding: 0px 6px">Aurora outlines commercial roll-out for silicon photonics lidar</a></div><div class="headline" onclick="window.location='/news/12/8/39'"><a href="/news/12/8/39" style="padding: 0px 6px">Ansys adds to optical software portfolio with Zemax deal</a></div><div class="headline" onclick="window.location='/news/12/8/35'"><a href="/news/12/8/35" style="padding: 0px 6px">Accusations fly as Velodyne boardroom clash intensifies</a></div><div class="headline" onclick="window.location='/news/12/8/31'"><a href="/news/12/8/31" style="padding: 0px 6px">Korea’s Speclipse lands $8M for real-time cancer diagnosis with laser</a></div></table></div></div></div></div>
   <div id="newsright">
   
          <div class="mmbox" style="width: 100%; padding-top: 0px">
          <div class="mmboxtitle">RELATED LINKS</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.adtran.com">Adtran</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.adva.com">Adva</a></td></tr></table></div></div>
          <div class="mmbox" style="width: 100%; padding-top: 6px">
          <div class="mmboxtitle">RELATED STORIES</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/11/1/43">Adva plays key role in optical quantum communications</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/11/7/32">GÉANT awards Infinera contract to deploy 600G optical technology</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/11/8/18">Lumentum to double InP laser capacity</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/11/1/121">OFC 2020: Adapted expo 'engages participants across the globe'</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/12/6/17">OFC 2021 presents photonic innovations addressing ever-increasing data demand</a></td></tr></table></div></div><div id="newsbanner" style="margin: 0 auto; padding-top: 6px"><div style="width: 100%"><div style="padding-bottom: 10px"><a href="/adclick/2149" OnClick="ga('send', 'pageview', '/banner/2149');" target="_blank"><img src="/banners/2149.gif" alt="" border=0 style="display: block; margin: auto;"></a></div><div style="padding-bottom: 10px"><a href="/adclick/2136" OnClick="ga('send', 'pageview', '/banner/2136');"><img src="/banners/2136.jpg" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  </div>
  </div></div>
  <div style="clear: both; float:left; width: 100%; padding-bottom: 20px;">
    <table id="csp" cellspacing=0 cellpadding=0 border=0 width=100%></tr><td align="center"><a href="/buyers/company/C000021005"><img src="/images/logos/C000021005.jpg" alt="HÜBNER Photonics" border=0></a></td><td align="center"><a href="/buyers/company/C000015415"><img src="/images/logos/C000015415.jpg" alt="Schaefter und Kirchhoff GmbH" border=0></a></td><td align="center"><a href="/buyers/company/C000019668"><img src="/images/logos/C000019668.gif" alt="DIAMOND SA" border=0></a></td><td align="center"><a href="/buyers/company/C000019951"><img src="/images/logos/C000019951.jpg" alt="Alluxa" border=0></a></td><td align="center"><a href="/buyers/company/B000013201"><img src="/images/logos/B000013201.jpg" alt="Omicron-Laserage Laserprodukte GmbH" border=0></a></td><td align="center"><a href="/buyers/company/B000012366"><img src="/images/logos/B000012366." alt="Cobolt AB" border=0></a></td><td align="center"><a href="/buyers/company/C000020366"><img src="/images/logos/C000020366.gif" alt="Changchun Jiu Tian  Optoelectric Co.,Ltd." border=0></a></td></tr></table></div>
  <div style="float: left; width: 100%; clear: both; border-top: 5px solid #002c64; border-bottom: 5px solid #002c64; background-color: #f4f4f4">
  <table id="pfooter" cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td valign="top" align="left" style="padding: 6px">
  <div class="colsection group" style="width: 100%">
  <div class="footer sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/news/5">Latest News</a></li>
    <li><a href="/news/1">Business News</a></li>
    <li><a href="/news/2">Applications</a></li>
    <li><a href="/news/3">Research & Development</a></li>
    <li><a href="/news/4">Photonics World</a></li>
    <li><a href="/press">Press Releases</a></li>
  </ul>
  </div>
  <div class="footer2 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/products">Products</a></li>
    <li><a href="/buyers">Buyers Guide</a></li>
    <li><a href="/jobs">Job Vacancies</a></li>
    <li><a href="/employers">Employers</a></li>
     <li><a href="/webinars">Webinars</a></li>
    <li><a href="/whitepapers">White Papers</a></li>
  </ul>
  </div>
  <div class="footer3 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/prodfocus">Product Focus</a></li>
    <li><a href="/vision">Vision Focus</a></li>
    <li><a href="/arvrmr">AR/VR/MR Focus</a></li>
    <li><a href="/showdaily">Show Daily</a></li>
    <li><a href="/newsletter">Newsletter</a></li>
    <li><a href="/events">Events Calendar</a></li>
  </ul>
  </div>
  <div class="footer4 sitem">
  <ul style="margin:0; padding-left: 20px; padding-bottom: 6px">
    <li><a href="/company">My Company</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/privacy">Privacy Policy</a></li>
    <li><a href="/contact">Contact Us</a></li>
  </ul>
  <table id="links" cellpadding=0 cellspacing=0 border=0>
  <tr><td align="center" style="padding-top: 5px;"><a href="https://twitter.com/opticsorg" target="_blank" title="Twitter"><img src="/images/twitter.png" border=0 height=26 width=26></a></td><td align="center" style="padding: 5px 8px 0px 8px"><a href="https://www.linkedin.com/groups/opticsorg-4316304" target="_blank" title="LinkedIn"><img src="/images/linkedin.png" border=0 height=26 width=26></a></td><td align="center" style="padding-top: 5px"><a href="/rss" title="RSS Feeds"><img src="/images/rss.png" border=0 height=26 width=26></a></td></tr></table>
  </div>
  </div>
  </td><td valign="top" align="right" width=90 style="padding: 10px 10px 0px 0px"><a href="/contact"><img src="/images/oo25.png" border=0></a></td></tr>
  </table>
  </div>
  <div style="float: left; width: 100%; padding-bottom: 3px">
  <table id="copyrt" cellspacing=0 cellpadding=0 border=0 width=100%>
  <tr><td align="left" style="padding: 5px 0 5px 0; color: #666; font-size: 8pt;">Copyright &#169; 2021 <a href="http://spie.org/x44490.xml" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">SPIE Europe</a></td><td align="right" style="text-align: right; padding: 5px 0 5px 0;"><a href="http://kestrelwebservices.com" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">Designed by Kestrel Web Services</a></td></tr>
  </table></div>
  </div>
  </div>
  
  <script type="text/javascript"> _linkedin_data_partner_id = "27202";</script>
  <script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
  </script>
  <noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=27202&fmt=gif" /></noscript>
  </body></html>