<!DOCTYPE HTML PUBLIC "-//W3C//Dtd HTML 4.01 transitional//EN" "http://www.w3.org/tr/html4/loose.dtd">
  <html>
  <head>
  <title>Jenoptik reports ‘record’ second quarter trading figures</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="Revenue up 29.6% in second quarter of 2021; first half-year revenue up 18.3% to €389 million; full year’s forecast raised.">
  <meta name="keywords" content="Thorlabs, Inc., Full-Time, Engineer, Optical Components, Lasers, Sensors, Sterling , VA, United States, Job">
  <meta name="author" content="SPIE Europe Ltd">
  <meta name="google-site-verification" content="5neLWJvYjbK9mt4jJKl7xJS6bxiB3eD5bCkHGpvRps0">
  
  <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32.png">
  <link rel="stylesheet" type="text/css" href="/styles/optics.css?layout=news">
  
  <meta name="com.silverpop.brandeddomains" content="www.pages08.net,optics.org,spie.org,spiecareercenter.org,www.photonicsprismaward.com,www.spiedigitallibrary.org" />
  <script src="https://www.sc.pages08.net/lp/static/js/iMAWebCookie.js?54d1cfa3-15e2d0bb309-6681ada67421f5d3ed5e65517ed2e77a&h=www.pages08.net" type="text/javascript"></script>
  
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17506830-2', 'auto');
  ga('send', 'pageview');
  </script>
  
  <script type="text/javascript">
  <!--
  function toggle_visibility(id,url) {
    var e = document.getElementById(id);
    if(e.style.display == 'block') {
      e.style.display = 'none';
      if(document.getElementById(url)) {
        var tx="\u25b6";
        document.getElementById(url).innerHTML = tx;
        }
      }
    else {
      e.style.display = 'block';
      if(document.getElementById(url)) {
        var tx="\u25bc";
        document.getElementById(url).innerHTML = tx;
        }
      }
    }
    
   function switch_dialog(id,id2) {
     var e = document.getElementById(id);
     var s = document.getElementById(id2);
     if(e.style.display == 'block') {
        e.style.display = 'none';
        }
     else {
        e.style.display = 'block';
        }
     if(s.style.display == 'block') {
        s.style.display = 'none';
        }
     else {
        s.style.display = 'block';
        }
      } 
   //-->
   </script>
     
    <script type="text/javascript">
    function ismaxlength(obj){
    var mlength=obj.getAttribute? parseInt(obj.getAttribute("maxlength")) : ""
    if (obj.getAttribute && obj.value.length>mlength)
    obj.value=obj.value.substring(0,mlength)
    }
    </script>
    
  </head>
  <body>
<div id="topbar">
   <div class="menubar">
   <table cellspacing="0" cellpadding="0" border="0" width=100%>
   <tr><td align="left" valign="middle"><div style="float:left; width: 54px; height: 36px; margin-right: 18px"><a href="http://spie.org" target="_blank"><img src="/images/spielogo.png" border=0 alt="SPIE"></a></div><div style="float: left; width: 91px; height: 36px; margin-right: 18px" id="dllogo"><a href="https://www.spiedigitallibrary.org/" target="_blank"><img src="/images/dllogo.png" border=0 alt="SPIE Digital Library"></a></div><div style="float:left; width: 87px; height: 36px; margin-right: 20px" id="cclogo"><a href="https://spiecareercenter.org/" target="_blank"><img src="/images/cclogo.png" border=0 alt="SPIE Career Center"></a></div><div style="float: left; width: 71px; height: 36px" id="oologo"><a href="/"><img src="/images/oologo.png" border=0 alt="Optics.org"></a></div></td>
   <td align="right" valign="middle">
   <table cellspacing=0 cellpadding=0 border=0>
   <tr><td><a href="/company" class="item">My Company</a> |</td>
   <td id="adlink"><a href="/advertise" class="item">Advertise</a> |</td>
   <td> <a href="/contact" class="item">Contact Us</a></td></tr>
   </table></td></tr></table>
  </div>
  </div>
  <div id="page">
  <div style="margin: 0px 2px;">
  <div id="fullhdr">
  <table cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td align="left" valign="middle" style="padding-right: 12px"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></td>
  <td valign="middle" align="right"><div style="float: right; max-width: 728px"><a href="/adclick/2033" OnClick="ga('send', 'pageview', '/banner/2033');"><img src="/banners/2033.png" alt="" border=0 style="display: block; margin: auto;"></a></div></td></tr></table></div>
  <div id="mobhdr"><div style="float: left; width: 100%; padding-bottom: 15px;"><div style="display: block; margin: auto; width: 100%"><a href="/adclick/2033" OnClick="ga('send', 'pageview', '/banner/2033');"><img src="/banners/2033.png" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  <div style="float: left; width: 100%;">
  <div id="moblogo"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></div>
  </div>
  
    <div id="mobsrch">
    <table cellspacing=0 cellpadding=0 border=0 align="right">
    <tr><td align="left"><form method="post" name="menu" action="/search" onsubmit="if(menu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div><div style="float: left; width: 100%; padding-bottom: 15px">
  <div style="float: left; width:100%; margin: 0">
  <div style="float: left; color: #999; padding: 6px 0px; font-size: 11pt;">daily coverage of the optics & photonics industry and the markets that it serves</div><div id="srchbar" style="float: right;" style="max-width: 190px"><table cellspacing=0 cellpadding=0 border=0 align="right" width=100%>
    <tr><td align="left"><form method="post" name="mmenu" action="/search" onsubmit="if(mmenu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div></div><div style="float: left; width: 100%; clear: both; padding-bottom: 20px"><fieldset style="border: 1px solid #ccc; padding: 10px; border-radius: 5px"><legend style="font-size: 13px; padding: 4px 8px; background: #f4f4f4; color: #666; font-weight: bold; border-radius: 8px; border: 1px solid #ccc">Featured Showcases</legend><div style="float: left; padding: 6px 0px"><a href="/photonex" class="button">Photonex+Vacuum Technologies</a></div></fieldset></div><div class="location">
  <div style="float: left; padding: 3px 6px 3px 6px">News</div>
  <div style="float: right; padding-right: 6px"><a href="javascript:toggle_visibility('tabbar')" title="Menu"><img src="/images/mobile.png" border=0 alt="Menu"></a></div></div>
  <div id="tabbar" class="colsection group tabbar">
  <div class="dropdown dtab1"><button class="uptab" onclick="window.location='/'">Home</button></div><div class="dropdown dtab2">
          <button class="dntab" onclick="window.location='/news'">News</button>
          <div class="dropdown-content" style="min-width: 180px">
          <a href="/news/5">Latest News</a>
          <a href="/news/1">Business News</a>
          <a href="/news/2">Applications</a>
          <a href="/news/3">Research & Development</a>
          <a href="/news/4">Photonics World</a>
          <a href="/archive">Historical Archive</a>
          </div></div>
          <div class="dropdown dtab3">
          <button class="uptab" onclick="window.location='/notices'">Notices</button>
          <div class="dropdown-content" style="min-width: 120px">
          <a href="/press">Press Releases</a>
          <a href="/whitepapers">White Papers</a>
          <a href="/webinars">Webinars</a>
          </div></div>
          <div class="dropdown dtab4"><button class="uptab" onclick="window.location='/products'">Products</button></div><div class="dropdown dtab5">
          <button class="uptab" onclick="window.location='/buyers'">Buyers&nbsp;Guide</button>
          <div class="dropdown-content" style="min-width: 200px">
          <a href="/buyers/companies">Company Names</a>
          <a href="/buyers/?cid=48">Optical Components</a>
          <a href="/buyers?cid=25">Laser Sources</a>
          <a href="/buyers?cid=2">Imaging & Detectors</a>
          <a href="/buyers?cid=68">Optical Test &amp; Measurement</a>
          <a href="/buyers?cid=119">Laser Optics & Accessories</a>
          <a href="/buyers?cid=63">Software</a>
          <a href="/buyers?cid=44">Non-laser Light Sources</a>
          <a href="/buyers?cid=85">Optical Materials</a>
          <a href="/buyers?cid=111">Fabrication & Assembly</a>
          <a href="/buyers?cid=400">Vacuum</a>
          <a href="/buyers?cid=900">Media & Marketing</a>
          </div></div>
          <div class="dropdown dtab6"><button class="uptab" onclick="window.location='/jobs'">Jobs</button></div><div class="dropdown dtab7"><button class="uptab" onclick="window.location='/employers'">Employers</button></div><div class="dropdown dtab8"><button class="uptab" onclick="window.location='/events'">Events</button></div><div class="dropdown dtab9">
          <button class="uptab" onclick="window.location='/publications'">Publications</button>
          <div class="dropdown-content" style="min-width: 160px">
          <a href="/newsletter">Newsletter</a>
          <a href="/prodfocus">Product Focus</a>
          <a href="/vision">Vision Focus</a>
          <a href="/arvrmr">AR/VR/MR Focus</a>
          <a href="/pvtreview">Photonex+Vacuum Technologies</a>
          <a href="/showdaily">Show Daily</a>
          </div></div>
          <div class="dropdown dtab10">
          <button class="uptab" onclick="window.location='/advertise'">Advertise</button>
          <div class="dropdown-content" style="min-width: 106px">
          <a href="/advertise">Advertise</a>
          <a href="/resources">Resources</a>
          </div></div>
          </div><div id="buttons"><div id="lbuttons"><a href="/news/12/8/13" class="button">Previous</a> <a href="/news/12/8/16" class="gbutton">Next</a> <a href="/news/1" class="button">Table of Contents</a></div></div>
   <div id="abuttons">

   <div class="addthis_toolbox addthis_default_style" style="float: right; padding-right: 6px; padding-top: 10px">
   <a class="addthis_button_compact"></a>
   <a class="addthis_button_email"></a>
   <a class="addthis_button_favorites"></a>
   <a class="addthis_button_google"></a>
   <a class="addthis_button_facebook"></a>
   <a class="addthis_button_pinterest_share"></a>
   <a class="addthis_button_linkedin"></a>
   <a class="addthis_button_twitter"></a>
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#username=xa-4c279538004b1b74"></script>
   </div></div>
   <div style="float: left; width: 100%; padding-top: 10px; padding-bottom: 15px">
   <div style="float: left; width: 100%;">
   <div id="newscol">
   <div class="secthdr" style="margin-top: 10px">Business News</div>
   <div class="item">
   <h1>Jenoptik reports ‘record’ second quarter trading figures</h1><p>12&nbsp;Aug&nbsp;2021</p><p><b><i>Revenue up 29.6% in second quarter of 2021; first half-year revenue up 18.3% to €389 million; full year’s forecast raised.</i></b></p><p><p><div class="imgright box400"><a href="/news/12/8/16/JenoptikBayeux01M" title="Jenoptik’s manufacturing facility in Bayeux, France."><img src="/objects/news/thumb/12/8/16/JenoptikBayeux01M.jpg" alt="Jenoptik’s manufacturing facility in Bayeux, France." title="Jenoptik’s manufacturing facility in Bayeux, France." border=0 width=400 height=267 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/12/8/16/JenoptikBayeux01M" title="Jenoptik’s manufacturing facility in Bayeux, France.">Jenoptik’s manufacturing facility in Bayeux, France.</a></div>Diversified photonics company <a href="https://www.jenoptik.com">Jenoptik</a> has just reported its latest trading figures that indicate a “record” second quarter despite the challenging environment still influenced by the pandemic. With group revenue up nearly 30 percent and a pre-tax earnings (EBITDA) margin of more than 25 percent, the company this week said it has reached “new all-time highs”.</p>

<p>Announcing the results, Stefan Traeger, Jenoptik’s President & CEO, commented, “Based on these strong results and the positive prospects for the remainder of the year, we are well on track to achieve our recently-increased targets for 2021.”</p>

<p>He also remarked on the performance of Trioptics, <a href=”https://optics.org/news/11/7/9”>acquired by Jenoptik in July 2020</a>, which marked “an important step forward in our growth strategy, which combines organic growth and acquisitions. Based on these strong results and the positive prospects for the remainder of the year, we are well on track to achieve our recently increased targets for 2021.”</p> 

<p><b>‘Sustained recovery’</b></p>

<p>Due to a sustained recovery in demand in the firm’s three photonics divisions – Light & Optics, Light & Production, and Light & Safety – Jenoptik posted a strong increase in order intake in the first six months of 52.2 percent, to €508.4M (prior year’s H1: €333.9M). Despite a pick-up in demand in the second quarter, the order intake at Vincorion – the division that supplies mechatronics solutions to the defense and aerospace sectors – was still down on the prior year after six months.</p>

<p>In the second quarter, the Group’s order intake almost doubled, with growth of 96.4%, compared with the prior-year quarter. The Group’s book-to-bill ratio also increased substantially in the first six months, from 1.02 to 1.31. Order backlog grew by 27.4% to €586.0 M (at the end of 2020: €460.1M).</p>

<p>In the first half of 2021, Jenoptik generated revenue of €389.3M, 18.3 percent more than in the prior year (€329.0M), in the second quarter revenue grew by 29.6% over the prior year. Strong organic growth and the contribution from Trioptics led to an appreciable increase in revenue in the Light & Optics division in the first six months of 2021.</p>

<p>While the Light & Production division benefited from an upturn in demand from the automotive industry and business at Vincorion also picked up slightly, revenue in Light & Safety was down on the prior year. Trioptics was the main contributor to the significant increase in revenue in the Asia/Pacific region. The share of revenue generated abroad remained unchanged at 74.2 percent.</p>

<p><div class="imgright box400"><a href="/news/12/8/16/JenoptikJena2M" title="Laser system development in Jenoptik's facility in Jena, Germany. "><img src="/objects/news/thumb/12/8/16/JenoptikJena2M.jpg" alt="Laser system development in Jenoptik's facility in Jena, Germany. " title="Laser system development in Jenoptik's facility in Jena, Germany. " border=0 width=400 height=267 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/12/8/16/JenoptikJena2M" title="Laser system development in Jenoptik's facility in Jena, Germany. ">Laser system development in Jenoptik's facility in Jena, Germany. </a></div><b>Foundation for growth</b></p>

<p>As of June 30, 2021, Jenoptik had what it described as a “healthy and robust” balance sheet and financing structure for growth. Cash flows from operating activities came to €26.0M, while free cash flow of €11.6M was “solid, as expected” but down on the prior-year’s €16.0M.</p>

<p>“We have a healthy balance sheet and very good financial resources to manage our planned future growth. We will push on with our strategy of organic growth, and we have sufficient firepower to take advantage of further opportunities for external expansion,” said Hans-Dieter Schumacher, Chief Financial Officer.</p>

<p>In the Light & Optics division, strong momentum in the semiconductor equipment business and substantially increasing demand in the Biophotonics and Industrial Solutions areas from the first quarter continued, the company stated. Triptics contributed €41.0M to revenue. Accordingly, the revenue of the division improved by 48.6%, to €207.3M in the first six months of 2021. EBITDA followed this trend and more than doubled to 65.5 million euros (prior year: 30.0 million euros).</p>

<p>In the Light & Production (L&P) division, signs of recovery in the automotive industry became apparent, particularly in the second quarter. Despite this, the impacts of the pandemic – the lower order backlog at the beginning of 2021 – have not yet been fully overcome, the company said. In total, L&P revenue came to €78.0M at the end of June, 7.5% up on the prior year.</p>

<p>In the Light & Safety division, there was strong demand for traffic safety solutions, which led to significant increase in order intake. Business in the Light & Safety division is predominantly project-based. Due to delays in the supply of electronic components, fewer deliveries were made than planned, and new orders came in later than originally expected. This resulted in a 23.2-percent fall in revenue, to €42.8M, in the first half of 2021 (prior year: €55.7M). </p>

<p>In the first half of 2021, Vincorion generated revenue of €60.0M, slightly above the prior-year figure of €58.8M. While demand in the Energy & Drive area grew, revenue declines were posted in Power Systems and the business with the aviation industry. Compared with the first quarter, this division’s revenue increased significantly in the second quarter. As a result of the cost-cutting measures also successfully implemented at Vincorion, EBITDA improved from €4.1M to €6.3M.</p>

<p><b>On course for 2021 targets</b></p>

<p>On the basis of the company’s performance in the second quarter of 2021, Jenoptik, in July, significantly raised its full-year guidance. In addition, a one-off effect in EBITDA of around €16M arising from the acquisition of Trioptics will also contribute to the margin increase. Revenue is expected to come in at between €880M and €900M in the 2021 fiscal year (previously: revenue growth in the low double-digit percentage range / prior year: €767.2M).</p></p><div style="clear: both;"></div></div>
    <div class="mmbox" style="width: 100%; padding-top: 6px">
    <div class="mmboxtitle"><a href="/news/1">More from Business News</a></div>
    <div class="mmboxcontent" style="padding: 1px">
    <table cellspacing=0 cellpadding=0 border=0 width=100%>
    <div class="headline" style="border-top: none;" onclick="window.location='/news/12/8/13'"><a href="/news/12/8/13" style="padding: 0px 6px">Universal Display announces ‘improved’ Q2 financials</a></div><div class="headline" onclick="window.location='/news/12/8/12'"><a href="/news/12/8/12" style="padding: 0px 6px">II-VI passes $3BN milestone as 3D sensing sales double</a></div><div class="headline" onclick="window.location='/news/12/8/11'"><a href="/news/12/8/11" style="padding: 0px 6px">nLight beats forecast as it prepares to extend power range</a></div><div class="headline" onclick="window.location='/news/12/8/9'"><a href="/news/12/8/9" style="padding: 0px 6px">Cognex upbeat after best-ever quarter</a></div><div class="headline" onclick="window.location='/news/12/8/1'"><a href="/news/12/8/1" style="padding: 0px 6px">IPG slips on China slowdown fears</a></div></table></div></div></div></div>
   <div id="newsright">
   
          <div class="mmbox" style="width: 100%; padding-top: 0px">
          <div class="mmboxtitle">RELATED LINKS</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.jenoptik.com">Jenoptik</a></td></tr></table></div></div>
          <div class="mmbox" style="width: 100%; padding-top: 6px">
          <div class="mmboxtitle">RELATED STORIES</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/12/6/8">Jenoptik plans to expand its optics manufacturing capacities in Dresden</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/12/5/12">Jenoptik reports ‘good start to 2021’</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/12/5/5">Jenoptik wins $64M of automation and traffic orders in North America</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/12/2/53">Trioptics and TechnoTeam to co-develop AR/VR display metrology</a></td></tr></table></div></div><div id="newsbanner" style="margin: 0 auto; padding-top: 6px"><div style="width: 100%"><div style="padding-bottom: 10px"><a href="/adclick/2185" OnClick="ga('send', 'pageview', '/banner/2185');"><img src="/banners/" alt="" border=0 style="display: block; margin: auto;"></a></div><div style="padding-bottom: 10px"><a href="/adclick/2194" OnClick="ga('send', 'pageview', '/banner/2194');" target="_blank"><img src="/banners/2194.gif" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  </div>
  </div></div>
  <div style="clear: both; float:left; width: 100%; padding-bottom: 20px;">
    <table id="csp" cellspacing=0 cellpadding=0 border=0 width=100%></tr><td align="center"><a href="/buyers/company/C000020023"><img src="/images/logos/C000020023.jpg" alt="Materion Balzers Optics" border=0></a></td><td align="center"><a href="/buyers/company/C000013172"><img src="/images/logos/C000013172.jpg" alt="G&H" border=0></a></td><td align="center"><a href="/buyers/company/B000013435"><img src="/images/logos/B000013435.jpg" alt="Avo Photonics" border=0></a></td><td align="center"><a href="/buyers/company/B000004243"><img src="/images/logos/B000004243.gif" alt="SPECTROGON AB" border=0></a></td><td align="center"><a href="/buyers/company/C000019951"><img src="/images/logos/C000019951.jpg" alt="Alluxa" border=0></a></td><td align="center"><a href="/buyers/company/C000016472"><img src="/images/logos/C000016472.gif" alt="JENOPTIK Light & Optics" border=0></a></td><td align="center"><a href="/buyers/company/C000020372"><img src="/images/logos/C000020372." alt="BRD Optical Co., Ltd" border=0></a></td></tr></table></div>
  <div style="float: left; width: 100%; clear: both; border-top: 5px solid #002c64; border-bottom: 5px solid #002c64; background-color: #f4f4f4">
  <table id="pfooter" cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td valign="top" align="left" style="padding: 6px">
  <div class="colsection group" style="width: 100%">
  <div class="footer sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/news/5">Latest News</a></li>
    <li><a href="/news/1">Business News</a></li>
    <li><a href="/news/2">Applications</a></li>
    <li><a href="/news/3">Research & Development</a></li>
    <li><a href="/news/4">Photonics World</a></li>
    <li><a href="/press">Press Releases</a></li>
  </ul>
  </div>
  <div class="footer2 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/products">Products</a></li>
    <li><a href="/buyers">Buyers Guide</a></li>
    <li><a href="/jobs">Job Vacancies</a></li>
    <li><a href="/employers">Employers</a></li>
     <li><a href="/webinars">Webinars</a></li>
    <li><a href="/whitepapers">White Papers</a></li>
  </ul>
  </div>
  <div class="footer3 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/prodfocus">Product Focus</a></li>
    <li><a href="/vision">Vision Focus</a></li>
    <li><a href="/arvrmr">AR/VR/MR Focus</a></li>
    <li><a href="/showdaily">Show Daily</a></li>
    <li><a href="/newsletter">Newsletter</a></li>
    <li><a href="/events">Events Calendar</a></li>
  </ul>
  </div>
  <div class="footer4 sitem">
  <ul style="margin:0; padding-left: 20px; padding-bottom: 6px">
    <li><a href="/company">My Company</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/privacy">Privacy Policy</a></li>
    <li><a href="/contact">Contact Us</a></li>
  </ul>
  <table id="links" cellpadding=0 cellspacing=0 border=0>
  <tr><td align="center" style="padding-top: 5px;"><a href="https://twitter.com/opticsorg" target="_blank" title="Twitter"><img src="/images/twitter.png" border=0 height=26 width=26></a></td><td align="center" style="padding: 5px 8px 0px 8px"><a href="https://www.linkedin.com/groups/opticsorg-4316304" target="_blank" title="LinkedIn"><img src="/images/linkedin.png" border=0 height=26 width=26></a></td><td align="center" style="padding-top: 5px"><a href="/rss" title="RSS Feeds"><img src="/images/rss.png" border=0 height=26 width=26></a></td></tr></table>
  </div>
  </div>
  </td><td valign="top" align="right" width=90 style="padding: 10px 10px 0px 0px"><a href="/contact"><img src="/images/oo25.png" border=0></a></td></tr>
  </table>
  </div>
  <div style="float: left; width: 100%; padding-bottom: 3px">
  <table id="copyrt" cellspacing=0 cellpadding=0 border=0 width=100%>
  <tr><td align="left" style="padding: 5px 0 5px 0; color: #666; font-size: 8pt;">Copyright &#169; 2021 <a href="http://spie.org/x44490.xml" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">SPIE Europe</a></td><td align="right" style="text-align: right; padding: 5px 0 5px 0;"><a href="http://kestrelwebservices.com" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">Designed by Kestrel Web Services</a></td></tr>
  </table></div>
  </div>
  </div>
  
  <script type="text/javascript"> _linkedin_data_partner_id = "27202";</script>
  <script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
  </script>
  <noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=27202&fmt=gif" /></noscript>
  </body></html>