<!DOCTYPE HTML PUBLIC "-//W3C//Dtd HTML 4.01 transitional//EN" "http://www.w3.org/tr/html4/loose.dtd">
  <html>
  <head>
  <title>Covid update: 21 January 2021</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="A round up of this week's coronavirus-related news and countermeasures from the photonics industry.">
  <meta name="keywords" content="optics, photonics, laser, imaging, clean technologies, defense, aerospace, life science, medicine, materials processing, cleantech, industrial, buyers guide, b2b, news, analysis, products, press releases, jobs, events, spie, optics.org">
  <meta name="author" content="SPIE Europe Ltd">
  <meta name="google-site-verification" content="5neLWJvYjbK9mt4jJKl7xJS6bxiB3eD5bCkHGpvRps0">
  
  <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32.png">
  <link rel="stylesheet" type="text/css" href="/styles/optics.css?layout=news">
  
  <meta name="com.silverpop.brandeddomains" content="www.pages08.net,optics.org,spie.org,spiecareercenter.org,www.photonicsprismaward.com,www.spiedigitallibrary.org" />
  <script src="https://www.sc.pages08.net/lp/static/js/iMAWebCookie.js?54d1cfa3-15e2d0bb309-6681ada67421f5d3ed5e65517ed2e77a&h=www.pages08.net" type="text/javascript"></script>
  
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17506830-2', 'auto');
  ga('send', 'pageview');
  </script>
  
  <script type="text/javascript">
  <!--
  function toggle_visibility(id,url) {
    var e = document.getElementById(id);
    if(e.style.display == 'block') {
      e.style.display = 'none';
      if(document.getElementById(url)) {
        var tx="\u25b6";
        document.getElementById(url).innerHTML = tx;
        }
      }
    else {
      e.style.display = 'block';
      if(document.getElementById(url)) {
        var tx="\u25bc";
        document.getElementById(url).innerHTML = tx;
        }
      }
    }
    
   function switch_dialog(id,id2) {
     var e = document.getElementById(id);
     var s = document.getElementById(id2);
     if(e.style.display == 'block') {
        e.style.display = 'none';
        }
     else {
        e.style.display = 'block';
        }
     if(s.style.display == 'block') {
        s.style.display = 'none';
        }
     else {
        s.style.display = 'block';
        }
      } 
   //-->
   </script>
     
    <script type="text/javascript">
    function ismaxlength(obj){
    var mlength=obj.getAttribute? parseInt(obj.getAttribute("maxlength")) : ""
    if (obj.getAttribute && obj.value.length>mlength)
    obj.value=obj.value.substring(0,mlength)
    }
    </script>
    
  </head>
  <body>
<div id="topbar">
   <div class="menubar">
   <table cellspacing="0" cellpadding="0" border="0" width=100%>
   <tr><td align="left" valign="middle"><div style="float:left; width: 54px; height: 36px; margin-right: 18px"><a href="http://spie.org" target="_blank"><img src="/images/spielogo.png" border=0 alt="SPIE"></a></div><div style="float: left; width: 91px; height: 36px; margin-right: 18px" id="dllogo"><a href="https://www.spiedigitallibrary.org/" target="_blank"><img src="/images/dllogo.png" border=0 alt="SPIE Digital Library"></a></div><div style="float:left; width: 87px; height: 36px; margin-right: 20px" id="cclogo"><a href="https://spiecareercenter.org/" target="_blank"><img src="/images/cclogo.png" border=0 alt="SPIE Career Center"></a></div><div style="float: left; width: 71px; height: 36px" id="oologo"><a href="/"><img src="/images/oologo.png" border=0 alt="Optics.org"></a></div></td>
   <td align="right" valign="middle">
   <table cellspacing=0 cellpadding=0 border=0>
   <tr><td><a href="/company" class="item">My Company</a> |</td>
   <td id="adlink"><a href="/advertise" class="item">Advertise</a> |</td>
   <td> <a href="/contact" class="item">Contact Us</a></td></tr>
   </table></td></tr></table>
  </div>
  </div>
  <div id="page">
  <div style="margin: 0px 2px;">
  <div id="fullhdr">
  <table cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td align="left" valign="middle" style="padding-right: 12px"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></td>
  <td valign="middle" align="right"><div style="float: right; max-width: 728px"><a href="/adclick/1865" OnClick="ga('send', 'pageview', '/banner/1865');" target="_blank"><img src="/banners/1865.gif" alt="" border=0 style="display: block; margin: auto;"></a></div></td></tr></table></div>
  <div id="mobhdr"><div style="float: left; width: 100%; padding-bottom: 15px;"><div style="display: block; margin: auto; width: 100%"><a href="/adclick/1865" OnClick="ga('send', 'pageview', '/banner/1865');" target="_blank"><img src="/banners/1865.gif" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  <div style="float: left; width: 100%;">
  <div id="moblogo"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></div>
  </div>
  
    <div id="mobsrch">
    <table cellspacing=0 cellpadding=0 border=0 align="right">
    <tr><td align="left"><form method="post" name="menu" action="/search" onsubmit="if(menu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div><div style="float: left; width: 100%; padding-bottom: 20px">
  <div style="float: left; width:100%; margin: 0">
  <div style="float: left; color: #999; padding: 6px 0px; font-size: 11pt;">daily coverage of the optics & photonics industry and the markets that it serves</div><div id="srchbar" style="float: right;" style="max-width: 190px"><table cellspacing=0 cellpadding=0 border=0 align="right" width=100%>
    <tr><td align="left"><form method="post" name="mmenu" action="/search" onsubmit="if(mmenu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div></div><div class="location">
  <div style="float: left; padding: 3px 6px 3px 6px">News</div>
  <div style="float: right; padding-right: 6px"><a href="javascript:toggle_visibility('tabbar')" title="Menu"><img src="/images/mobile.png" border=0 alt="Menu"></a></div></div>
  <div id="tabbar" class="colsection group tabbar">
  <div class="dropdown dtab1"><button class="uptab" onclick="window.location='/'">Home</button></div><div class="dropdown dtab2">
        <button class="dntab" onclick="window.location='/news'">News</button>
        <div class="dropdown-content" style="min-width: 180px">
        <a href="/news/5">Latest News</a>
        <a href="/news/1">Business News</a>
        <a href="/news/2">Applications</a>
        <a href="/news/3">Research & Development</a>
        <a href="/news/4">Photonics World</a>
        <a href="/archive">Historical Archive</a>
        </div></div>
        <div class="dropdown dtab3">
        <button class="uptab" onclick="window.location='/notices'">Notices</button>
        <div class="dropdown-content" style="min-width: 120px">
        <a href="/press">Press Releases</a>
        <a href="/whitepapers">White Papers</a>
        <a href="/webinars">Webinars</a>
        </div></div>
        <div class="dropdown dtab4"><button class="uptab" onclick="window.location='/products'">Products</button></div><div class="dropdown dtab5">
        <button class="uptab" onclick="window.location='/buyers'">Buyers&nbsp;Guide</button>
        <div class="dropdown-content" style="min-width: 200px">
        <a href="/buyers/companies">Company Names</a>
        <a href="/buyers/?cid=48">Optical Components</a>
        <a href="/buyers?cid=25">Laser Sources</a>
        <a href="/buyers?cid=2">Imaging & Detectors</a>
        <a href="/buyers?cid=68">Optical Test &amp; Measurement</a>
        <a href="/buyers?cid=119">Laser Optics & Accessories</a>
        <a href="/buyers?cid=63">Software</a>
        <a href="/buyers?cid=44">Non-laser Light Sources</a>
        <a href="/buyers?cid=85">Optical Materials</a>
        <a href="/buyers?cid=111">Fabrication & Assembly</a>
        <a href="/buyers?cid=400">Vacuum</a>
        <a href="/buyers?cid=900">Media & Marketing</a>
        </div></div>
        <div class="dropdown dtab6"><button class="uptab" onclick="window.location='/jobs'">Jobs</button></div><div class="dropdown dtab7"><button class="uptab" onclick="window.location='/employers'">Employers</button></div><div class="dropdown dtab8"><button class="uptab" onclick="window.location='/events'">Events</button></div><div class="dropdown dtab9">
        <button class="uptab" onclick="window.location='/publications'">Publications</button>
        <div class="dropdown-content" style="min-width: 160px">
        <a href="/newsletter">Newsletter</a>
        <a href="/prodfocus">Product Focus</a>
        <a href="/vision">Vision Focus</a>
        <a href="/arvrmr">AR/VR/MR Focus</a>
        <a href="/photonex">Photonex+Vacuum Expo Review</a>
        <a href="/showdaily">Show Daily</a>
        </div></div>
         <div class="dropdown dtab10">
        <button class="uptab" onclick="window.location='/advertise'">Advertise</button>
        <div class="dropdown-content" style="min-width: 106px">
        <a href="/advertise">Advertise</a>
        <a href="/resources">Resources</a>
        </div></div>
         </div><div id="buttons"><div id="lbuttons"><a href="/news/12/1/22" class="button">Previous</a> <a href="/news/12/1/33" class="button">Next</a> <a href="/news/4" class="button">Table of Contents</a></div></div>
   <div id="abuttons">

   <div class="addthis_toolbox addthis_default_style" style="float: right; padding-right: 6px; padding-top: 10px">
   <a class="addthis_button_compact"></a>
   <a class="addthis_button_email"></a>
   <a class="addthis_button_favorites"></a>
   <a class="addthis_button_google"></a>
   <a class="addthis_button_facebook"></a>
   <a class="addthis_button_pinterest_share"></a>
   <a class="addthis_button_linkedin"></a>
   <a class="addthis_button_twitter"></a>
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#username=xa-4c279538004b1b74"></script>
   </div></div>
   <div style="float: left; width: 100%; padding-top: 10px; padding-bottom: 15px">
   <div style="float: left; width: 100%;">
   <div id="newscol">
   <div class="secthdr" style="margin-top: 10px">Photonics World</div>
   <div class="item">
   <h1>Covid update: 21 January 2021</h1><p>21&nbsp;Jan&nbsp;2021</p><p><b><i>A round up of this week's coronavirus-related news and countermeasures from the photonics industry.</i></b></p><p><p><div class="imgright box400"><a href="/news/12/1/31/COV01AsahiKlaranCovid02M" title="UV Accelerator supports development of UV-C LED disinfection systems."><img src="/objects/news/thumb/12/1/31/COV01AsahiKlaranCovid02M.jpg" alt="UV Accelerator supports development of UV-C LED disinfection systems." title="UV Accelerator supports development of UV-C LED disinfection systems." border=0 width=400 height=244 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/12/1/31/COV01AsahiKlaranCovid02M" title="UV Accelerator supports development of UV-C LED disinfection systems.">UV Accelerator supports development of UV-C LED disinfection systems.</a></div><a href="https://www.ak-america.com">Asahi Kasei and Crystal IS</a> have announced the second round of their <a href="https://www.uvaccelerator.com">UV Accelerator</a> funding initiative for supporting the development of new disinfection products that use UV-C LEDs. Crystal IS manufactures aluminum nitride UVC LEDs, and through its Klaran product line offers UVC LEDs and modules to disinfect pathogens on surfaces and in water and air.</p>

<p>Following the successful funding of two companies in the first round, this endeavor again is intended to partner with innovative companies that have exciting ideas for “new applications of UVC LEDs in a post-Covid world” by providing investments of up to $250,000 per company. The partnership is accepting applicants for new product development ideas regarding the utilization of UVC LEDs until March 31, 2021. Up to $250,000 funding is available for selected companies, from Asahi Kasei America.</p>

<p>Led by Dr. Steven Berger, Managing Director at AKA, and former CEO of Crystal IS, the UV Accelerator has been established as a proactive measure for developing solutions that can be used “to stop the spread of deadly viruses and bacteria and help in the ongoing fight against Covid-19,” the company stated on January 12th. AKA will provide the funding to successful applicants; Crystal IS will provide engineering expertise for the design and control of the UVC LED light source.</p> 

<p>The partners stated, “In this second round, the Accelerator is again looking for creative product ideas but particularly encourages ideas on how UVC-based hardware and software can be safely used to help people, be they employees or customers, become comfortable with returning to offices or commercial buildings.”</p>

<p><div class="imgleft box300"><a href="/news/12/1/31/COV03LebanonVialsM" title="Vaccine-ready vials in Schott’s Lebanon facility. "><img src="/objects/news/thumb/12/1/31/COV03LebanonVialsM.jpg" alt="Vaccine-ready vials in Schott’s Lebanon facility. " title="Vaccine-ready vials in Schott’s Lebanon facility. " border=0 width=300 height=200 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/12/1/31/COV03LebanonVialsM" title="Vaccine-ready vials in Schott’s Lebanon facility. ">Vaccine-ready vials in Schott’s Lebanon facility. </a></div><b>Schott hits record glass vial output for Covid-19 vaccine</b></p>

<p>Optics and glass giant <a href="https://www.us.schott.com/english/index.html">Schott</a> is producing what it calls “record-breaking numbers” of pharmaceutical containers, including glass vials, as the U.S. prepares for Covid-19 vaccine distribution.</p>

<p>Its high-tech facility in Lebanon, Pa., makes glass vials, which are used in 75 percent of all approved Covid-19 vaccines projects, such as those funded by the U.S. Operation Warp Speed program.</p>

<p>“The 285 employees at Lebanon are working around the clock,” said Christopher Cassidy, Vice President at Schott North America. “Schott makes the most reliable glass pharmaceutical packaging in the world, and every Schott employee is giving 100 percent to make sure that safe, reliable drug containers are available.”</p>

<p>The Lebanon, PA plant converts high quality borosilicate glass tubing from Schott global manufacturing sites into drug containers, including vials. Schott says its glass formulation, used in billions of vials each year, keeps even highly sensitive drugs stable. Pre-washed and sterilized vials, known as adaptiQ, are helping speed up the drug development process for Covid-19 R&D work and clinical trials, Cassidy added.</p>

<p><div class="imgright box300"><a href="/news/12/1/31/COV02OxfordvialtestM" title="Oxford Lasers: further metrology capabilities."><img src="/objects/news/thumb/12/1/31/COV02OxfordvialtestM.jpg" alt="Oxford Lasers: further metrology capabilities." title="Oxford Lasers: further metrology capabilities." border=0 width=300 height=204 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/12/1/31/COV02OxfordvialtestM" title="Oxford Lasers: further metrology capabilities.">Oxford Lasers: further metrology capabilities.</a></div>UK-based <a href="https://www.oxfordlasers.com">Oxford Lasers</a> has announced additional capability for supporting customers relying on Container Closure Integrity Testing and leak testing in glass vials – such as needed in Covid vaccine distribution.</p>

<p>The company’s <a href="https://www.oxfordlasers.com/news/new-ultra-fast-micromachining-system-for-ccit">statement this week</a> notes, “Much has been written recently about the potential shortages of glass vials for the bottling of Coronavirus vaccines. We are pleased to announce further metrology capabilities enabling efficient testing of such vials.</p>

<p>“Manufacturers must certify that their products meet government requirements for drug safety and sterility, and a well-designed CCIT/Leak Testing process can help provide that safety and certification. The use of reliable positive controls is a critical part of helping customers meet the requirements of USP 1207 and other standards.</p>

<p>“As with many mass-produced products, glass vials can vary considerably in thickness. We have developed a novel method to both measure and drill a wide range of thicknesses of these vials. We have added the ability to accurately measure the glass vial thickness up to 5 mm with micron accuracy.”</p>

<p><a href="https://www.zeiss.com/vision-care/int/about-us.html">Zeiss Vision Care US</a> has announced that its UVClean technology, an optometry-specific UV-C disinfecting device for eye care professionals, was last week chosen as a CES 2021 Innovation Awards Honoree in the Health & Wellness category.</p>

<p><div class="imgleft box300"><a href="/news/12/1/31/COV04zeissuvclean01M" title="Award winner: UV disinfection technology."><img src="/objects/news/thumb/12/1/31/COV04zeissuvclean01M.jpg" alt="Award winner: UV disinfection technology." title="Award winner: UV disinfection technology." border=0 width=300 height=199 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/12/1/31/COV04zeissuvclean01M" title="Award winner: UV disinfection technology.">Award winner: UV disinfection technology.</a></div>The announcement was made at the digital <a href="https://optics.org/news/12/1/16">CES 2021</a>, between January 11-14, 2021. The CES Innovation Awards program, produced by the Consumer Technology Association, is an annual competition recognizing outstanding design and engineering in consumer technology products.</p>

<p>Jens Boy, president of Zeiss Vision Care North America, commented, “Frame and lens disinfecting became an overnight challenge for eye care dispensaries, and the Zeiss UVClean met that challenge with an efficient, affordable, and space-saving device.”</p>

<p>Zeiss UVClean deploys four germicidal UV-C bulbs to completely bathe each pair of eyeglasses in powerful UV light. The unit can disinfect 6-10 frames in 40 seconds and kills up to 99.5 percent of common viruses and bacteria on the surfaces of eyeglasses. The product was designed to enable eye care practices to spend less time and resources cleaning and more time engaging with their patients.</p>

<p>Other CES 2021 Innovation Awards Honorees, including product descriptions and photos, can be found on the <a href="http://CES.tech/innovation">CES 2021 website</a>.</p></p><div style="clear: both;"></div></div>
    <div class="mmbox" style="width: 100%; padding-top: 6px">
    <div class="mmboxtitle"><a href="/news/4">More from Photonics World</a></div>
    <div class="mmboxcontent" style="padding: 1px">
    <table cellspacing=0 cellpadding=0 border=0 width=100%>
    <div class="headline" style="border-top: none;" onclick="window.location='/news/12/1/33'"><a href="/news/12/1/33" style="padding: 0px 6px">Lasers bring technology to artisan watch crystal engraving</a></div><div class="headline" onclick="window.location='/news/12/1/22'"><a href="/news/12/1/22" style="padding: 0px 6px">ORC-Zepler: Si-photonics showcase reports ‘dramatic advances’</a></div><div class="headline" onclick="window.location='/news/12/1/19'"><a href="/news/12/1/19" style="padding: 0px 6px">Covid update: 14 January 2021
</a></div><div class="headline" onclick="window.location='/news/12/1/15'"><a href="/news/12/1/15" style="padding: 0px 6px">SPIE announces its 2021 society awards</a></div><div class="headline" onclick="window.location='/news/12/1/9'"><a href="/news/12/1/9" style="padding: 0px 6px">Optical chip on a card to detect Covid-19 antibodies ‘in a minute’</a></div></table></div></div></div></div>
   <div id="newsright">
   
          <div class="mmbox" style="width: 100%; padding-top: 0px">
          <div class="mmboxtitle">RELATED LINKS</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.ak-america.com">Asahi Kasei and Crystal IS</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="http://CES.tech/innovation">CES 2021 Innovation Awards</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.oxfordlasers.com">Oxford Lasers</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.us.schott.com/english/index.html">Schott</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.uvaccelerator.com">UV Accelerator</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.zeiss.com/vision-care/int/about-us.html">Zeiss Vision Care US</a></td></tr></table></div></div>
          <div class="mmbox" style="width: 100%; padding-top: 6px">
          <div class="mmboxtitle">RELATED STORIES</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="http://optics.org/news/11/12/3">Covid-19 update: 03 December 2020</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/11/12/16">Covid-19 update: 11 December 2020</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/12/1/19">Covid-19 update: 14 January 2021</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="http://optics.org/news/11/11/32">Covid-19 update: 19 November 2020</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/11/12/26">Covid update: 17 December 2020</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.ak-america.com/inaction/cis-klaran-covid-99.html">Introducing Klaran – Crystal IS’s way to prevent the spread of Covid</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/12/1/9">Optical chip on a card to detect Covid-19 antibodies ‘in a minute’</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/12/1/16">Virtual CES 2021 showcases technologies ‘for a better future’</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://www.zeiss.com/vision-care/int/about-us/newsroom/news-overview/2020/zeiss-vision-screening.html">Zeiss presents smart phone-based vision screening</a></td></tr></table></div></div><div id="newsbanner" style="margin: 0 auto; padding-top: 6px"><div style="width: 100%"><div style="padding-bottom: 10px"><a href="/adclick/1916" OnClick="ga('send', 'pageview', '/banner/1916');" target="_blank"><img src="/banners/1916.gif" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  </div>
  </div></div>
  <div style="clear: both; float:left; width: 100%; padding-bottom: 20px;">
    <table id="csp" cellspacing=0 cellpadding=0 border=0 width=100%></tr><td align="center"><a href="/buyers/company/B000014183"><img src="/images/logos/B000014183.jpg" alt="ALIO Industries" border=0></a></td><td align="center"><a href="/buyers/company/C000019772"><img src="/images/logos/C000019772.gif" alt="AFL" border=0></a></td><td align="center"><a href="/buyers/company/C000020366"><img src="/images/logos/C000020366.gif" alt="Changchun Jiu Tian  Optoelectric Co.,Ltd." border=0></a></td><td align="center"><a href="/buyers/company/C000015795"><img src="/images/logos/C000015795." alt="Delta Optical Thin Film A/S" border=0></a></td><td align="center"><a href="/buyers/company/C000021042"><img src="/images/logos/C000021042.gif" alt="Photonics North" border=0></a></td><td align="center"><a href="/buyers/company/C000020394"><img src="/images/logos/C000020394.gif" alt="AUREA TECHNOLOGY" border=0></a></td><td align="center"><a href="/buyers/company/B000013502"><img src="/images/logos/B000013502.jpg" alt="Kentek Corporation" border=0></a></td></tr></table></div>
  <div style="float: left; width: 100%; border-top: 5px solid #002c64; border-bottom: 5px solid #002c64; background-color: #f4f4f4">
  <table id="pfooter" cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td valign="top" align="left" style="padding: 6px">
  <div class="colsection group" style="width: 100%">
  <div class="footer sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/news/5">Latest News</a></li>
    <li><a href="/news/1">Business News</a></li>
    <li><a href="/news/2">Applications</a></li>
    <li><a href="/news/3">Research & Development</a></li>
    <li><a href="/news/4">Photonics World</a></li>
    <li><a href="/archive">Historic Archive</a></li>
  </ul>
  </div>
  <div class="footer2 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/press">Press Releases</a></li>
    <li><a href="/products">Products</a></li>
    <li><a href="/buyers">Buyers Guide</a></li>
    <li><a href="/jobs">Job Vacancies</a></li>
    <li><a href="/employers">Employers</a></li>
    <li><a href="/events">Events Calendar</a></li>
  </ul>
  </div>
  <div class="footer3 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/newsletter">Newsletter</a></li>
    <li><a href="/showdaily">Show Daily</a></li>
    <li><a href="/prodfocus">Product Focus</a></li>
    <li><a href="/vision">Vision Focus</a></li>
    <li><a href="/whitepapers">White Papers</a></li>
    <li><a href="/webinars">Webinars</a></li>
  </ul>
  </div>
  <div class="footer4 sitem">
  <ul style="margin:0; padding-left: 20px; padding-bottom: 6px">
    <li><a href="/company">My Company</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/privacy">Privacy Policy</a></li>
    <li><a href="/contact">Contact Us</a></li>
  </ul>
  <table id="links" cellpadding=0 cellspacing=0 border=0>
  <tr><td align="center" style="padding-top: 5px; padding-left: 6px"><a href="https://twitter.com/opticsorg" target="_blank" title="Twitter"><img src="/images/twitter.png" border=0 height=20 width=20></a></td><td align="center" style="padding: 5px 8px 0px 8px"><a href="https://www.linkedin.com/groups/opticsorg-4316304" target="_blank" title="LinkedIn"><img src="/images/linkedin.png" border=0 height=20 width=20></a></td><td align="center" style="padding-top: 5px"><a href="/rss" title="RSS Feeds"><img src="/images/rss.png" border=0 height=20 width=20></a></td></tr></table>
  </div>
  </div>
  </td><td valign="bottom" align="left" width=90 style="padding: 14px 6px"><a href="/contact"><img src="/images/oo25.png" border=0></a></td></tr>
  </table>
  </div>
  <div style="float: left; width: 100%; padding-bottom: 3px">
  <table id="copyrt" cellspacing=0 cellpadding=0 border=0 width=100%>
  <tr><td align="left" style="padding: 5px 0 5px 0; color: #666; font-size: 8pt;">Copyright &#169; 2021 <a href="http://spie.org/x44490.xml" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">SPIE Europe</a></td><td align="right" style="text-align: right; padding: 5px 0 5px 0;"><a href="http://kestrelwebservices.com" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">Designed by Kestrel Web Services</a></td></tr>
  </table></div>
  </div>
  </div>
  
  <script type="text/javascript"> _linkedin_data_partner_id = "27202";</script>
  <script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
  </script>
  <noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=27202&fmt=gif" /></noscript>
  </body></html>