<!DOCTYPE HTML PUBLIC "-//W3C//Dtd HTML 4.01 transitional//EN" "http://www.w3.org/tr/html4/loose.dtd">
  <html>
  <head>
  <title>SPIE and ICFO announce $1M endowed diversity-focused Chair in Barcelona</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="description" content="SPIE@ICFO Chair for Diversity in Photonic Sciences is part of a $2.5M optics and photonics education-funding initiative.">
  <meta name="keywords" content="Thorlabs, Inc., Full-Time, Other, Advanced Manufacturing, Jessup, MD, United States, Job">
  <meta name="author" content="SPIE Europe Ltd">
  <meta name="google-site-verification" content="5neLWJvYjbK9mt4jJKl7xJS6bxiB3eD5bCkHGpvRps0">
  
  <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32.png">
  <link rel="stylesheet" type="text/css" href="/styles/optics.css?layout=news">
  
  <meta name="com.silverpop.brandeddomains" content="www.pages08.net,optics.org,spie.org,spiecareercenter.org,www.photonicsprismaward.com,www.spiedigitallibrary.org" />
  <script src="https://www.sc.pages08.net/lp/static/js/iMAWebCookie.js?54d1cfa3-15e2d0bb309-6681ada67421f5d3ed5e65517ed2e77a&h=www.pages08.net" type="text/javascript"></script>
  
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17506830-2', 'auto');
  ga('send', 'pageview');
  </script>
  
  <script type="text/javascript">
  <!--
  function toggle_visibility(id,url) {
    var e = document.getElementById(id);
    if(e.style.display == 'block') {
      e.style.display = 'none';
      if(document.getElementById(url)) {
        var tx="\u25b6";
        document.getElementById(url).innerHTML = tx;
        }
      }
    else {
      e.style.display = 'block';
      if(document.getElementById(url)) {
        var tx="\u25bc";
        document.getElementById(url).innerHTML = tx;
        }
      }
    }
    
   function switch_dialog(id,id2) {
     var e = document.getElementById(id);
     var s = document.getElementById(id2);
     if(e.style.display == 'block') {
        e.style.display = 'none';
        }
     else {
        e.style.display = 'block';
        }
     if(s.style.display == 'block') {
        s.style.display = 'none';
        }
     else {
        s.style.display = 'block';
        }
      } 
   //-->
   </script>
     
    <script type="text/javascript">
    function ismaxlength(obj){
    var mlength=obj.getAttribute? parseInt(obj.getAttribute("maxlength")) : ""
    if (obj.getAttribute && obj.value.length>mlength)
    obj.value=obj.value.substring(0,mlength)
    }
    </script>
    
  </head>
  <body>
<div id="topbar">
   <div class="menubar">
   <table cellspacing="0" cellpadding="0" border="0" width=100%>
   <tr><td align="left" valign="middle"><div style="float:left; width: 54px; height: 36px; margin-right: 18px"><a href="http://spie.org" target="_blank"><img src="/images/spielogo.png" border=0 alt="SPIE"></a></div><div style="float: left; width: 91px; height: 36px; margin-right: 18px" id="dllogo"><a href="https://www.spiedigitallibrary.org/" target="_blank"><img src="/images/dllogo.png" border=0 alt="SPIE Digital Library"></a></div><div style="float:left; width: 87px; height: 36px; margin-right: 20px" id="cclogo"><a href="https://spiecareercenter.org/" target="_blank"><img src="/images/cclogo.png" border=0 alt="SPIE Career Center"></a></div><div style="float: left; width: 71px; height: 36px" id="oologo"><a href="/"><img src="/images/oologo.png" border=0 alt="Optics.org"></a></div></td>
   <td align="right" valign="middle">
   <table cellspacing=0 cellpadding=0 border=0>
   <tr><td><a href="/company" class="item">My Company</a> |</td>
   <td id="adlink"><a href="/advertise" class="item">Advertise</a> |</td>
   <td> <a href="/contact" class="item">Contact Us</a></td></tr>
   </table></td></tr></table>
  </div>
  </div>
  <div id="page">
  <div style="margin: 0px 2px;">
  <div id="fullhdr">
  <table cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td align="left" valign="middle" style="padding-right: 12px"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></td>
  <td valign="middle" align="right"><div style="float: right; max-width: 728px"><a href="/adclick/1891" OnClick="ga('send', 'pageview', '/banner/1891');"><img src="/banners/1891.png" alt="" border=0 style="display: block; margin: auto;"></a></div></td></tr></table></div>
  <div id="mobhdr"><div style="float: left; width: 100%; padding-bottom: 15px;"><div style="display: block; margin: auto; width: 100%"><a href="/adclick/1891" OnClick="ga('send', 'pageview', '/banner/1891');"><img src="/banners/1891.png" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  <div style="float: left; width: 100%;">
  <div id="moblogo"><a href="/"><img src="/images/logo.png" border=0 alt="Optics.org"></a></div>
  </div>
  
    <div id="mobsrch">
    <table cellspacing=0 cellpadding=0 border=0 align="right">
    <tr><td align="left"><form method="post" name="menu" action="/search" onsubmit="if(menu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div><div style="float: left; width: 100%; padding-bottom: 20px">
  <div style="float: left; width:100%; margin: 0">
  <div style="float: left; color: #999; padding: 6px 0px; font-size: 11pt;">daily coverage of the optics & photonics industry and the markets that it serves</div><div id="srchbar" style="float: right;" style="max-width: 190px"><table cellspacing=0 cellpadding=0 border=0 align="right" width=100%>
    <tr><td align="left"><form method="post" name="mmenu" action="/search" onsubmit="if(mmenu.squery.value == ''){alert('You must enter at least 1 search term before submitting your search.'); return (false);}"><input type="text" name="squery" size=20 value="Search" onfocus="this.value=''" style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); outline-style: none; height: 28px; border: 1px solid #ccc; border-radius: 3px 0px 0px 3px; font-size: 0.8em; color: #999;"></td><td align="left" valign="middle" style="border: 1px solid #002c64; border-radius: 0px 3px 3px 0px;"><input type="image" src="/images/search_icon.png" style="background-color: #002c64; padding: 6px; border-radius: 0;"></td><td></form></td></tr></table></div></div></div><div class="location">
  <div style="float: left; padding: 3px 6px 3px 6px">News</div>
  <div style="float: right; padding-right: 6px"><a href="javascript:toggle_visibility('tabbar')" title="Menu"><img src="/images/mobile.png" border=0 alt="Menu"></a></div></div>
  <div id="tabbar" class="colsection group tabbar">
  <div class="dropdown dtab1"><button class="uptab" onclick="window.location='/'">Home</button></div><div class="dropdown dtab2">
        <button class="dntab" onclick="window.location='/news'">News</button>
        <div class="dropdown-content" style="min-width: 180px">
        <a href="/news/5">Latest News</a>
        <a href="/news/1">Business News</a>
        <a href="/news/2">Applications</a>
        <a href="/news/3">Research & Development</a>
        <a href="/news/4">Photonics World</a>
        <a href="/archive">Historical Archive</a>
        </div></div>
        <div class="dropdown dtab3">
        <button class="uptab" onclick="window.location='/notices'">Notices</button>
        <div class="dropdown-content" style="min-width: 120px">
        <a href="/press">Press Releases</a>
        <a href="/whitepapers">White Papers</a>
        <a href="/webinars">Webinars</a>
        </div></div>
        <div class="dropdown dtab4"><button class="uptab" onclick="window.location='/products'">Products</button></div><div class="dropdown dtab5">
        <button class="uptab" onclick="window.location='/buyers'">Buyers&nbsp;Guide</button>
        <div class="dropdown-content" style="min-width: 200px">
        <a href="/buyers/companies">Company Names</a>
        <a href="/buyers/?cid=48">Optical components</a>
        <a href="/buyers?cid=25">Laser sources</a>
        <a href="/buyers?cid=2">Imaging & detectors</a>
        <a href="/buyers?cid=68">Optical test &amp; measurement</a>
        <a href="/buyers?cid=119">Laser optics & accessories</a>
        <a href="/buyers?cid=63">Software</a>
        <a href="/buyers?cid=44">Non-laser light sources</a>
        <a href="/buyers?cid=85">Optical materials</a>
        <a href="/buyers?cid=111">Optical fabrication & assembly</a>
        <a href="/buyers?cid=900">Media & Marketing</a>
        </div></div>
        <div class="dropdown dtab6"><button class="uptab" onclick="window.location='/jobs'">Jobs</button></div><div class="dropdown dtab7"><button class="uptab" onclick="window.location='/employers'">Employers</button></div><div class="dropdown dtab8"><button class="uptab" onclick="window.location='/events'">Events</button></div><div class="dropdown dtab9">
        <button class="uptab" onclick="window.location='/publications'">Publications</button>
        <div class="dropdown-content" style="min-width: 140px">
        <a href="/newsletter">Newsletter</a>
        <a href="/prodfocus">Product Focus</a>
        <a href="/vision">Vision Focus</a>
        <a href="/arvrmr">AR/VR/MR Focus</a>
        <a href="/optatec">Optatec in Focus</a>
        <a href="/showdaily">Show Daily</a>
        </div></div>
         <div class="dropdown dtab10">
        <button class="uptab" onclick="window.location='/advertise'">Advertise</button>
        <div class="dropdown-content" style="min-width: 106px">
        <a href="/advertise">Advertise</a>
        <a href="/resources">Resources</a>
        </div></div>
         </div><div id="buttons"><div id="lbuttons"><a href="/news/11/6/35" class="button">Previous</a> <a href="/news/11/6/36" class="gbutton">Next</a> <a href="/news/4" class="button">Table of Contents</a></div></div>
   <div id="abuttons">

   <div class="addthis_toolbox addthis_default_style" style="float: right; padding-right: 6px; padding-top: 10px">
   <a class="addthis_button_compact"></a>
   <a class="addthis_button_email"></a>
   <a class="addthis_button_favorites"></a>
   <a class="addthis_button_google"></a>
   <a class="addthis_button_facebook"></a>
   <a class="addthis_button_pinterest_share"></a>
   <a class="addthis_button_linkedin"></a>
   <a class="addthis_button_twitter"></a>
   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#username=xa-4c279538004b1b74"></script>
   </div></div>
   <div style="float: left; width: 100%; padding-top: 10px; padding-bottom: 15px">
   <div style="float: left; width: 100%;">
   <div id="newscol">
   <div class="secthdr" style="margin-top: 10px">Photonics World</div>
   <div class="item">
   <h1>SPIE and ICFO announce $1M endowed diversity-focused Chair in Barcelona</h1><p>25&nbsp;Jun&nbsp;2020</p><p><b><i>SPIE@ICFO Chair for Diversity in Photonic Sciences is part of a $2.5M optics and photonics education-funding initiative.</i></b></p><p><p><div class="imgright box400"><a href="/news/11/6/36/ICFOSPIE01M" title="ICFO researchers, staff, and students celebrate the new Chair. "><img src="/objects/news/thumb/11/6/36/ICFOSPIE01M.jpg" alt="ICFO researchers, staff, and students celebrate the new Chair. " title="ICFO researchers, staff, and students celebrate the new Chair. " border=0 width=400 height=250 style="margin: 0px auto;"></a><p style="padding: 0px"><a href="/news/11/6/36/ICFOSPIE01M" title="ICFO researchers, staff, and students celebrate the new Chair. ">ICFO researchers, staff, and students celebrate the new Chair. </a></div>Today, 25 June, <a href="https://spie.org">SPIE</a>, the international society for optics and photonics (and publisher of <i>optics.org</i>), has announced the founding of the SPIE@ICFO Chair for Diversity in Photonic Sciences with <a href="http://www.icfo.eu">ICFO</a>, the Barcelona-based Institute of Photonic Sciences. The center is devoted to the development of research, post-graduate training, and knowledge and technology transfer in fields where optics and photonics play a decisive role.</p>

<p>A sum of $500,000 in funding from SPIE is being matched by €500,000 from the existing ICFO endowment. The combined fund will support the appointment of a chair at ICFO whose remit will be to leverage the center's activities to further enhance its promotion of diversity, starting with its multiple programs supporting the education and careers of young women from diverse backgrounds who have an interest in photonics.</p>

<p>The ambition for the SPIE@ICFO chair program goes beyond gender diversity and aims to support a diverse range of ambitious students and researchers in photonic sciences who would otherwise not have such opportunities. Newly supported opportunities will include the SPIE@ICFO Chair María Yzuel Fellowship Award Internships; the SPIE@ICFO Chair Travel Fellowship; and the SPIE@ICFO Chair Research Fellowship.</p>

<p><b>Complementary</b></p>

<p>"This exciting partnership with ICFO beautifully complements our own commitment to enhancing equity, diversity, and inclusion across the optics and photonics community," said SPIE President John Greivenkamp. "We are delighted to support an education program which will focus on active promotion of a tolerant, welcoming work environment that meets the academic and research needs of a diverse population."</p>

<p>"We are extremely proud of this long-lasting alliance with SPIE," said ICFO Director Lluis Torner. "Its visionary endowment program will afford the possibility to launch a unique SPIE@ICFO Chair for Diversity in Photonic Sciences, a topic both organizations consider to be of paramount importance to enhance innovation, creativity, and excellence across the board. I would like to thank SPIE for its outstanding support and our Board of Trustees for making the program possible, and I want to congratulate the Chair and Vice-Chairs, Rob Sewell, Silvia Carrasco, and Laia Miralles, for their appointment."</p>

<p>The SPIE Endowment Matching Program, established in 2019, is a $2.5 million, five-year, educational-funding initiative designed to increase international capacity in the teaching and research of optics and photonics. SPIE supports optics and photonics education and the future of the industry by contributing up to $500,000 per award to college and university programs with optics and photonics degrees, or with other disciplines allied to the SPIE mission.</p>

<p>The initial SPIE contribution to the University of Arizona named a new endowed faculty chair, the SPIE Chair in Optical Sciences. Three more agreements announced earlier this year established the SPIE-Glebov Family Optics and Photonics Graduate Scholarship Fund and the Soileau Family-SPIE Optics and Photonics Undergraduate Scholarship Fund, both at the University of Central Florida's (UCF) College of Optics and Photonics (CREOL), and the Baur-SPIE Endowed Chair in Optics and Photonics at JILA, also <a href="https://optics.org/news/11/6/32">announced this week</a>.</p>

<p><b>About ICFO</b></p>

<p>ICFO — The Institute of Photonic Sciences is an institute dedicated to frontier research in diverse areas in which photonics plays a decisive role, with an emphasis on basic and applied themes relevant to medicine and biology, advanced imaging techniques, information technologies, a range of environmental sensors, tunable and ultra-fast lasers, quantum science, photovoltaics and the properties and applications of nano-materials such as graphene, among others.</p>

<p>The institute hosts over 350 researchers from over 60 countries and at all career levels. In addition to its mission to train the next generation of scientists and technologists for careers in academia and industry, ICFO is proactive in fostering entrepreneurial activities and spin-off creation. An active Corporate Liaison Program aims at creating collaborations and links between industry and ICFO researchers.</p></p><p><b>About the Author</b><p>Daneet Steffens is Public Relations Manager at SPIE.</p><div style="clear: both;"></div></div>
    <div class="mmbox" style="width: 100%; padding-top: 6px">
    <div class="mmboxtitle"><a href="/news/4">More from Photonics World</a></div>
    <div class="mmboxcontent" style="padding: 1px">
    <table cellspacing=0 cellpadding=0 border=0 width=100%>
    <div class="headline" style="border-top: none;" onclick="window.location='/news/11/6/35'"><a href="/news/11/6/35" style="padding: 0px 6px">Covid-19 update: 25 June 2020</a></div><div class="headline" onclick="window.location='/news/11/6/32'"><a href="/news/11/6/32" style="padding: 0px 6px">SPIE and University of Colorado herald new $2.5 M Chair in Optics and Photonics</a></div><div class="headline" onclick="window.location='/news/11/6/28'"><a href="/news/11/6/28" style="padding: 0px 6px">Schott and Edmund Optics partner to improve access to filters...</a></div><div class="headline" onclick="window.location='/news/11/6/25'"><a href="/news/11/6/25" style="padding: 0px 6px">Michael Cumbo appointed to lead US AIM Photonics</a></div><div class="headline" onclick="window.location='/news/11/6/24'"><a href="/news/11/6/24" style="padding: 0px 6px">Covid-19 update: 18 June 2020</a></div></table></div></div></div></div>
   <div id="newsright">
   
          <div class="mmbox" style="width: 100%; padding-top: 0px">
          <div class="mmboxtitle">RELATED LINKS</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="http://www.icfo.eu">ICFO</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://spie.org">SPIE</a></td></tr></table></div></div>
          <div class="mmbox" style="width: 100%; padding-top: 6px">
          <div class="mmboxtitle">RELATED STORIES</div>
          <div class="mmboxcontent" style="padding: 6px">
          <table cellspacing=0 cellpadding=0 border=0 width=100%>
          <tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/9/12/1">$20M gift endows ten new faculty chairs at University of Arizona</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="http://optics.org/11/5/3">Covid-19 update: 07 May 2020</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="http://optics.org/11/6/35">Covid-19 update: 25 June 2020</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="http://optics.org/11/1/83">European quantum team plans optical encryption trial this year</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="http://optics.org/10/10/1">ICFO light-sheet microscopy prototype promises better views of cell dynamics</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="http://optics.org/11/6/32">SPIE and University of Colorado herald new $2.5 M Chair in Optics and Photonics</a></td></tr><tr><td align="left" style="padding-top: 5px; padding-bottom: 5px; font-size: 12px"><a href="https://optics.org/news/10/8/16">SPIE O+P 2019: society launches $2.5M endowment matching program</a></td></tr></table></div></div><div id="newsbanner" style="margin: 0 auto; padding-top: 6px"><div style="width: 100%"><div style="padding-bottom: 10px"><a href="/adclick/1872" OnClick="ga('send', 'pageview', '/banner/1872');" target="_blank"><img src="/banners/1872.jpg" alt="" border=0 style="display: block; margin: auto;"></a></div><div style="padding-bottom: 10px"><a href="/adclick/1877" OnClick="ga('send', 'pageview', '/banner/1877');" target="_blank"><img src="/banners/1877.gif" alt="" border=0 style="display: block; margin: auto;"></a></div></div>
  </div>
  </div></div>
  <div style="clear: both; float:left; width: 100%; padding-bottom: 20px;">
    <table id="csp" cellspacing=0 cellpadding=0 border=0 width=100%></tr><td align="center"><a href="/buyers/company/C000019691"><img src="/images/logos/C000019691.jpg" alt="Ocean Insight" border=0></a></td><td align="center"><a href="/buyers/company/C000021024"><img src="/images/logos/C000021024.jpg" alt="Focuslight Technologies" border=0></a></td><td align="center"><a href="/buyers/company/C000019951"><img src="/images/logos/C000019951.jpg" alt="Alluxa" border=0></a></td><td align="center"><a href="/buyers/company/B000007658"><img src="/images/logos/B000007658.jpg" alt="Diffraction International" border=0></a></td><td align="center"><a href="/buyers/company/B000013762"><img src="/images/logos/B000013762.jpg" alt="Photon Engineering, LLC" border=0></a></td><td align="center"><a href="/buyers/company/C000019713"><img src="/images/logos/C000019713.jpg" alt="LightPath Technologies" border=0></a></td><td align="center"><a href="/buyers/company/B000013502"><img src="/images/logos/B000013502.jpg" alt="Kentek Corporation" border=0></a></td></tr></table></div>
  <div style="float: left; width: 100%; border-top: 5px solid #002c64; border-bottom: 5px solid #002c64; background-color: #f4f4f4">
  <table id="pfooter" cellpadding=0 cellspacing=0 border=0 width=100%>
  <tr><td valign="top" align="left" style="padding: 6px">
  <div class="colsection group" style="width: 100%">
  <div class="footer sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/news/5">Latest News</a></li>
    <li><a href="/news/1">Business News</a></li>
    <li><a href="/news/2">Applications</a></li>
    <li><a href="/news/3">Research & Development</a></li>
    <li><a href="/news/4">Photonics World</a></li>
    <li><a href="/archive">Historic Archive</a></li>
  </ul>
  </div>
  <div class="footer2 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/press">Press Releases</a></li>
    <li><a href="/products">Products</a></li>
    <li><a href="/buyers">Buyers Guide</a></li>
    <li><a href="/jobs">Job Vacancies</a></li>
    <li><a href="/employers">Employers</a></li>
    <li><a href="/events">Events Calendar</a></li>
  </ul>
  </div>
  <div class="footer3 sitem">
  <ul style="margin:0; padding-left: 20px">
    <li><a href="/newsletter">Newsletter</a></li>
    <li><a href="/showdaily">Show Daily</a></li>
    <li><a href="/prodfocus">Product Focus</a></li>
    <li><a href="/vision">Vision Focus</a></li>
    <li><a href="/whitepapers">White Papers</a></li>
    <li><a href="/webinars">Webinars</a></li>
  </ul>
  </div>
  <div class="footer4 sitem">
  <ul style="margin:0; padding-left: 20px; padding-bottom: 6px">
    <li><a href="/company">My Company</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/privacy">Privacy Policy</a></li>
    <li><a href="/contact">Contact Us</a></li>
  </ul>
  <table id="links" cellpadding=0 cellspacing=0 border=0>
  <tr><td align="center" style="padding-top: 5px; padding-left: 6px"><a href="https://twitter.com/opticsorg" target="_blank" title="Twitter"><img src="/images/twitter.png" border=0 height=20 width=20></a></td><td align="center" style="padding: 5px 8px 0px 8px"><a href="https://www.linkedin.com/groups/opticsorg-4316304" target="_blank" title="LinkedIn"><img src="/images/linkedin.png" border=0 height=20 width=20></a></td><td align="center" style="padding-top: 5px"><a href="/rss" title="RSS Feeds"><img src="/images/rss.png" border=0 height=20 width=20></a></td></tr></table>
  </div>
  </div>
  </td><td valign="bottom" align="left" width=90 style="padding: 14px 6px"><a href="/contact"><img src="/images/oo24.png" border=0></a></td></tr>
  </table>
  </div>
  <div style="float: left; width: 100%; padding-bottom: 3px">
  <table id="copyrt" cellspacing=0 cellpadding=0 border=0 width=100%>
  <tr><td align="left" style="padding: 5px 0 5px 0; color: #666; font-size: 8pt;">Copyright &#169; 2020 <a href="http://spie.org/x44490.xml" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">SPIE Europe</a></td><td align="right" style="text-align: right; padding: 5px 0 5px 0;"><a href="http://kestrelwebservices.com" target="_blank" style="text-align: right; color: #666; font-size: 8pt; text-decoration: none">Designed by Kestrel Web Services</a></td></tr>
  </table></div>
  </div>
  </div>
  
  <script type="text/javascript"> _linkedin_data_partner_id = "27202";</script>
  <script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
  </script>
  <noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=27202&fmt=gif" /></noscript>
  </body></html>